<!DOCTYPE html>
<html lang="it-IT">
<head>
    
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    
    
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Incendio discarica di via della Falcognana oggi 25 febbraio 2020</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Incendio discarica di via della Falcognana: vigili del fuoco sul posto per sedare le fiamme dalle 11 di oggi, 25 febbraio 2020"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.casilinanews.it/124296/attualita/cronaca/incendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Incendio discarica di via della Falcognana oggi 25 febbraio 2020" />
<meta property="og:description" content="Incendio discarica di via della Falcognana: vigili del fuoco sul posto per sedare le fiamme dalle 11 di oggi, 25 febbraio 2020" />
<meta property="og:url" content="https://www.casilinanews.it/124296/attualita/cronaca/incendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html" />
<meta property="og:site_name" content="Casilina News" />
<meta property="article:publisher" content="https://www.facebook.com/casilinanews/" />
<meta property="article:author" content="https://www.facebook.com/casilinanews/?fref=ts" />
<meta property="article:tag" content="Ardeatina" />
<meta property="article:tag" content="discarica" />
<meta property="article:tag" content="Incendio" />
<meta property="article:tag" content="Roma" />
<meta property="article:tag" content="via della falcognana" />
<meta property="article:tag" content="Vigili del Fuoco" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-02-25T11:52:29+00:00" />
<meta property="article:modified_time" content="2020-02-25T11:58:38+00:00" />
<meta property="og:updated_time" content="2020-02-25T11:58:38+00:00" />
<meta property="og:image" content="https://www.casilinanews.it/wp-content/uploads/2020/02/incendio-discarica-falcognana-roma.jpg" />
<meta property="og:image:secure_url" content="https://www.casilinanews.it/wp-content/uploads/2020/02/incendio-discarica-falcognana-roma.jpg" />
<meta property="og:image:width" content="1098" />
<meta property="og:image:height" content="1400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Incendio discarica di via della Falcognana: vigili del fuoco sul posto per sedare le fiamme dalle 11 di oggi, 25 febbraio 2020" />
<meta name="twitter:title" content="Incendio discarica di via della Falcognana oggi 25 febbraio 2020" />
<meta name="twitter:image" content="https://www.casilinanews.it/wp-content/uploads/2020/02/incendio-discarica-falcognana-roma.jpg" />
<meta name="twitter:creator" content="@CasilinaNews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.casilinanews.it/#website","url":"https://www.casilinanews.it/","name":"Casilina News","description":"Le notizie della provincia di Roma e Frosinone","potentialAction":{"@type":"SearchAction","target":"https://www.casilinanews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.casilinanews.it/124296/attualita/cronaca/incendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html#primaryimage","url":"https://www.casilinanews.it/wp-content/uploads/2020/02/incendio-discarica-falcognana-roma.jpg","width":1098,"height":1400,"caption":"incendio discarica di via della Falcognana oggi 25 febbraio 2020"},{"@type":"WebPage","@id":"https://www.casilinanews.it/124296/attualita/cronaca/incendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html#webpage","url":"https://www.casilinanews.it/124296/attualita/cronaca/incendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html","inLanguage":"it-IT","name":"Incendio discarica di via della Falcognana oggi 25 febbraio 2020","isPartOf":{"@id":"https://www.casilinanews.it/#website"},"primaryImageOfPage":{"@id":"https://www.casilinanews.it/124296/attualita/cronaca/incendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html#primaryimage"},"datePublished":"2020-02-25T11:52:29+00:00","dateModified":"2020-02-25T11:58:38+00:00","author":{"@id":"https://www.casilinanews.it/#/schema/person/6fcb8041581da51f7f21012c2e51e2fa"},"description":"Incendio discarica di via della Falcognana: vigili del fuoco sul posto per sedare le fiamme dalle 11 di oggi, 25 febbraio 2020","breadcrumb":{"@id":"https://www.casilinanews.it/124296/attualita/cronaca/incendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.casilinanews.it/124296/attualita/cronaca/incendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.casilinanews.it/","url":"https://www.casilinanews.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.casilinanews.it/124296/attualita/cronaca/incendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html","url":"https://www.casilinanews.it/124296/attualita/cronaca/incendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html","name":"Incendio alla discarica di via della Falcognana: vigili del fuoco sul posto"}}]},{"@type":["Person"],"@id":"https://www.casilinanews.it/#/schema/person/6fcb8041581da51f7f21012c2e51e2fa","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.casilinanews.it/#authorlogo","url":"https://secure.gravatar.com/avatar/dfad25cc2861803382ca7e2adb6da15d?s=96&d=mm&r=g","caption":"Redazione"},"description":"Per inviare segnalazioni, richieste di pubblicit\u00e0 (forniamo preventivi gratuiti), comunicati e ricevere informazioni varie o sui nostri servizi, contattaci scrivendo a info@casilinanews.it","sameAs":["https://www.facebook.com/casilinanews/?fref=ts","https://www.instagram.com/casilina_news/?hl=it","https://www.linkedin.com/in/casilina-news-20aa9a112?trk=nav_responsive_tab_profile","https://twitter.com/https://twitter.com/CasilinaNews"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.casilinanews.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Casilina News &raquo; Feed" href="https://www.casilinanews.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Casilina News &raquo; Feed dei commenti" href="https://www.casilinanews.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Casilina News &raquo; Incendio alla discarica di via della Falcognana: vigili del fuoco sul posto Feed dei commenti" href="https://www.casilinanews.it/124296/attualita/cronaca/incendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.casilinanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.casilinanews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.casilinanews.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.casilinanews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.casilinanews.it/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://www.casilinanews.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://www.casilinanews.it/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.casilinanews.it/wp-content/themes/pennews/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-child-css'  href='https://www.casilinanews.it/wp-content/themes/pennews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.casilinanews.it/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CChivo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.casilinanews.it/wp-content/themes/pennews-child/style.css?ver=6.5.7' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.casilinanews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.casilinanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.casilinanews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.casilinanews.it/?p=124296' />
<link rel="alternate" type="application/json+oembed" href="https://www.casilinanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.casilinanews.it%2F124296%2Fattualita%2Fcronaca%2Fincendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.casilinanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.casilinanews.it%2F124296%2Fattualita%2Fcronaca%2Fincendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html&#038;format=xml" />

<!-- This site is using AdRotate v4.16 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-17 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<link rel="pingback" href="https://www.casilinanews.it/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.casilinanews.it\/wp-content\/uploads\/2018\/12\/logo-casilina-news.svg"
    },
    "url": "https:\/\/www.casilinanews.it\/",
    "name": "Casilina News",
    "description": "Le notizie della provincia di Roma e Frosinone"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Casilina News",
    "alternateName": "Le notizie della provincia di Roma e Frosinone",
    "url": "https:\/\/www.casilinanews.it\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.casilinanews.it\/124296\/attualita\/cronaca\/incendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.casilinanews.it\/124296\/attualita\/cronaca\/incendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Incendio alla discarica di via della Falcognana: vigili del fuoco sul posto",
    "description": "Intorno alle 11 di questa mattina \u00e8 andata a fuoco la discarica di materiale cartaceo di via della Falcognana, a Roma. Sono diverse le squadre dei vigili del fuoco che si sono prontamente recate sul posto per sedare le fiamme. Roma, incendio discarica via della Falcognana Fiamme dalle 11 di...",
    "datePublished": "2020-02-25",
    "datemodified": "2020-02-25",
    "mainEntityOfPage": "https:\/\/www.casilinanews.it\/124296\/attualita\/cronaca\/incendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.casilinanews.it\/wp-content\/uploads\/2020\/02\/incendio-discarica-falcognana-roma.jpg",
        "width": 1098,
        "height": 1400
    },
    "publisher": {
        "@type": "Organization",
        "name": "Casilina News",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.casilinanews.it\/wp-content\/uploads\/2018\/12\/logo-casilina-news.svg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Redazione",
        "name": "Redazione"
    }
}</script><meta property="fb:app_id" content="632461557209752">      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.casilinanews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c7f27bb3-27b6-4e10-bbae-42d490c40fe6';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://www.casilinanews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1bb493cc-6f2b-4253-90e1-02d85a4b0e78";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'www.casilinanews.it vorrebbe inviarti le notifiche:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notifica d&#039;esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo pc';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica d&#039;esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Puoi cancellarti in qualunque momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.casilinanews.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per ricevere le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Clicca per le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ricevi già le notifiche per questo sito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche per questo sito';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ricevi già le notifiche per questo sito!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancellati';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.casilinanews.it/wp-content/uploads/2018/12/cropped-casilina-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.casilinanews.it/wp-content/uploads/2018/12/cropped-casilina-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.casilinanews.it/wp-content/uploads/2018/12/cropped-casilina-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.casilinanews.it/wp-content/uploads/2018/12/cropped-casilina-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.home-section-titles .penci-block__title {background-color:#000; border-bottom: 7px solid #EE2B2A !important; padding-left: 20px; padding-bottom: 11px !important;}

.home-slider .entry-title {min-height: 40px;}

.home-slider .penci-slider__text {border:1px solid #000;}


/*VIEWS COUNTER HIDE*/
.penci-post-countview {display:none !important;}

/*FOOTER LOGO SVG SIZING*/
.footer__logo img {
    width: 310px;
}

/*TOPBAR HIDE ON MOBILE*/
@media screen and (max-width:768px) {.penci-topbar {display:none;}
.site-content {
	margin-top: 11px;}}


/*TASTO CARICA ARTICOLI*/
.home-lastest-news .penci-pagination a {
    background-color: #EE2B2A !important;
    width: 100%;
    max-width: 100%;   
    height: 50px;
    padding-top: 9px !important;
    border: none;
}
@media screen and (max-width:768px) {
	.home-slider .entry-title {height: 70px;}}

/*PADDING WIDGET ADS*/
.adx-widget {
	padding:0px !important;
	text-align: center;}

/*CONTAINER STYLING DUAL SIDEBAR*/
.penci-container {max-width:1500px !important}

@media screen and (min-width:1241px){
.two-sidebar .site-main .penci-container .penci-wide-content {
	max-width: calc(100% - 674px);
    margin-left: 1px;
    margin-right: 1px;
	}}

@media screen and (min-width:1241px){
	.two-sidebar .site-main .penci-container .widget-area {
		width: 336px;
	}}

@media screen and (max-width: 1240px) and (min-width: 960px){
	.two-sidebar .site-main .penci-content-main {    max-width: calc(100%);}
}
@media screen and (max-width: 1350px) and (min-width: 1241px){
	.two-sidebar .site-main .penci-content-main {max-width: calc(100%);}
}

/*HEADER BANNER*/
.header__top.header--s2 .header__banner a, .header__top.header--s2 .header__banner img {float:right;}

.header-banner {background-color:#fff; text-align:center;}
@media screen and (min-width:1024px){.header-banner {display:none;}}
/*ADVERT GROUP 20 FLOAT*/
.gptslot {margin-left:0px !important;}
.gpt-slot-1 {text-align:center;}

/*YOUTUBE CHANNEL SIDEBAR*/
.youtube_channel .ytc_video_container {
    margin-right: 5px;
	  margin-left: 5px;
    margin-bottom: 10px;
}

.youtube_channel .ytc_thumb>span:before {display:none;}

.youtube_channel .ytc_link {
    text-align: center;
    margin-top: 9px;
}

/*SCROLL TO TOP*/
#scroll-to-top.active {
    display: none;
}

/*ONESIGNAL ICON*/
#onesignal-bell-container.onesignal-reset.onesignal-bell-container-bottom-right {
    bottom: auto !important;
    right: -9px !important;
    top: 104px;
}

/*FOOTER SOCIALS*/
.footer__bottom.style-2 .footer__social-media .social-media-item {
    margin-right: 5px;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    

<!-- DFP -->

<link rel="dns-prefetch" href="//exmarketplace.com"><script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script><script async src="https://cdn.exmarketplace.com/bidder/casilinanews/sf_casilinanews.dfp.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-4135897098810066",enable_page_level_ads: true});</script>    
        
<!-- DFP -->
</head>

<body class="post-template-default single single-post postid-124296 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-1 penci-autoload-prev wpb-js-composer js-comp-ver-6.1 vc_responsive">

<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-night-clear"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">24.2</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Rome</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	25 Febbraio 2020</div>
<div class="topbar_item topbar__menu"><ul id="menu-menu-head" class="menu"><li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383"><a href="https://www.casilinanews.it/pubblicita">Chi siamo</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="https://www.casilinanews.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.casilinanews.it/chisiamo">Contattaci</a></li>
</ul></div><div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Ultim'ora</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/124321/attualita/ciociaria-coronavirus-disposizioni-sindaci.html">Allerta Coronavirus. Arrivano disposizioni anche in Ciociaria:&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/124303/attualita/cronaca/ceprano-rubano-alcolici-supermercato.html">Ceprano, rubano alcolici e altra merce dal&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/124311/attualita/cronaca/torrevecchia-rapina-farmacia-siringa-scappa-bicicletta.html">Torrevecchia, &#8220;Ho una siringa, datemi l&#8217;incasso&#8221;: rapinatore&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/124307/attualita/cronaca/cisterna-di-latina-si-aggrappa-maniglione-esterno-treno.html">Cisterna di Latina, si aggrappa al maniglione&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/124272/annunci/lavoro/roma-negozi-di-moda-cercano-personale-posizioni-aperte-e-come-candidarsi.html">Roma, negozi di moda cercano personale: posizioni&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/124287/attualita/zagarolo-interventi-strade-valle-martella.html">Zagarolo, interventi al manto stradale a Valle&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/124283/attualita/cronaca/termini-casilino-primavalle-controlli-settimana-17-23-febbraio-2020.html">Termini, Casilino e Primavalle. Fiume di controlli&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/124296/attualita/cronaca/incendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html">Incendio alla discarica di via della Falcognana:&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/124279/attualita/cronaca/civitavecchia-controlli-movida-centro-storico-week-end.html">Civitavecchia, guida senza patente, resistenza a pubblico&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/124294/attualita/coronavirus-fake-news-su-whatsapp-scuole-chiuderanno-fino-al-5-marzo-2020.html">Coronavirus, continuano le fake news su Whatsapp&hellip;</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/casilinanews/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/CasilinaNews" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/casilina_news/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCH1_hpLpgl35W0x8_6ygqMg" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="info@casilinanews.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__telegram" target="_blank" href="https://t.me/casilinanews" title="Telegram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-telegram"></i><span class="social_title screen-reader-text">Telegram</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://www.casilinanews.it/" class="custom-logo-link" rel="home"><img src="https://www.casilinanews.it/wp-content/uploads/2018/12/logo-casilina-news.svg" class="custom-logo" alt="Casilina News" /></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner">
		<div class="a-single a-44"><!-- HEADER BANNER START -->
<div class="gptslot" data-adunitid="8"></div>
<!-- HEADER BANNER END -->
</div>	</div>

	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-60930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-60930"><a href="https://www.casilinanews.it" itemprop="url">Home page</a></li>
<li id="menu-item-60903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-60903"><a href="https://www.casilinanews.it/category/attualita" itemprop="url">Attualità</a>
<ul class="sub-menu">
	<li id="menu-item-60904" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60904"><a href="https://www.casilinanews.it/category/attualita/cronaca" itemprop="url">Cronaca</a></li>
	<li id="menu-item-60905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60905"><a href="https://www.casilinanews.it/category/attualita/politica" itemprop="url">Politica</a></li>
</ul>
</li>
<li id="menu-item-60922" class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60922"><a href="#" itemprop="url">Comuni</a>
<ul class="sub-menu">
	<li id="menu-item-114772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114772"><a href="#" itemprop="url">Provincia di Frosinone</a>
	<ul class="sub-menu">
		<li id="menu-item-114780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114780"><a href="/tag/alatri" itemprop="url">Alatri</a></li>
		<li id="menu-item-114793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114793"><a href="/tag/anagni" itemprop="url">Anagni</a></li>
		<li id="menu-item-114790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114790"><a href="/tag/arce" itemprop="url">Arce</a></li>
		<li id="menu-item-114794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114794"><a href="/tag/cassino" itemprop="url">Cassino</a></li>
		<li id="menu-item-114783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114783"><a href="/tag/ceccano" itemprop="url">Ceccano</a></li>
		<li id="menu-item-114786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114786"><a href="/tag/ceprano" itemprop="url">Ceprano</a></li>
		<li id="menu-item-114779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114779"><a href="/tag/ferentino" itemprop="url">Ferentino</a></li>
		<li id="menu-item-114784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114784"><a href="/tag/fiuggi" itemprop="url">Fiuggi</a></li>
		<li id="menu-item-114788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114788"><a href="/tag/isola-del-liri" itemprop="url">Isola del Liri</a></li>
		<li id="menu-item-114789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114789"><a href="/tag/piedimonte-san-germano" itemprop="url">Piedimonte S. Germano</a></li>
		<li id="menu-item-114791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114791"><a href="/tag/piglio" itemprop="url">Piglio</a></li>
		<li id="menu-item-114785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114785"><a href="/tag/pontecorvo" itemprop="url">Pontecorvo</a></li>
		<li id="menu-item-114792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114792"><a href="/tag/roccasecca" itemprop="url">Roccasecca</a></li>
		<li id="menu-item-114781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114781"><a href="/tag/sora" itemprop="url">Sora</a></li>
		<li id="menu-item-114782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114782"><a href="/tag/veroli" itemprop="url">Veroli</a></li>
	</ul>
</li>
	<li id="menu-item-62622" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62622"><a href="https://www.casilinanews.it/tag/roma" itemprop="url">Roma</a></li>
	<li id="menu-item-60919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60919"><a href="https://www.casilinanews.it/category/casilina" itemprop="url">Casilina</a>
	<ul class="sub-menu">
		<li id="menu-item-62624" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62624"><a href="https://www.casilinanews.it/tag/colleferro" itemprop="url">Colleferro</a></li>
	</ul>
</li>
	<li id="menu-item-60931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60931"><a href="https://www.casilinanews.it/category/ciociaria" itemprop="url">Ciociaria</a>
	<ul class="sub-menu">
		<li id="menu-item-62626" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62626"><a href="https://www.casilinanews.it/tag/cassino" itemprop="url">Cassino</a></li>
		<li id="menu-item-62623" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62623"><a href="https://www.casilinanews.it/tag/frosinone" itemprop="url">Frosinone</a></li>
		<li id="menu-item-62625" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62625"><a href="https://www.casilinanews.it/tag/anagni" itemprop="url">Anagni</a></li>
	</ul>
</li>
	<li id="menu-item-114797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114797"><a href="#" itemprop="url">Provincia di Latina</a>
	<ul class="sub-menu">
		<li id="menu-item-114799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114799"><a href="/tag/cori" itemprop="url">Cori</a></li>
		<li id="menu-item-114798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114798"><a href="/tag/latina" itemprop="url">Latina</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-60908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60908"><a href="https://www.casilinanews.it/category/meteo" itemprop="url">Meteo</a></li>
<li id="menu-item-60921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60921"><a href="#" itemprop="url">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-60911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60911"><a href="https://www.casilinanews.it/category/sport/basket" itemprop="url">Basket</a></li>
	<li id="menu-item-60910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60910"><a href="https://www.casilinanews.it/category/sport/calcio" itemprop="url">Calcio</a></li>
	<li id="menu-item-60912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60912"><a href="https://www.casilinanews.it/category/sport/calcio-a-cinque" itemprop="url">Calcio a cinque</a></li>
	<li id="menu-item-85168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85168"><a href="https://www.casilinanews.it/category/sport/calciomercato" itemprop="url">Calciomercato</a></li>
	<li id="menu-item-85170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85170"><a href="https://www.casilinanews.it/category/sport/ciclismo-sport" itemprop="url">Ciclismo</a></li>
	<li id="menu-item-85171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85171"><a href="https://www.casilinanews.it/category/sport/ginnastica-artistica" itemprop="url">Ginnastica Artistica</a></li>
	<li id="menu-item-85172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85172"><a href="https://www.casilinanews.it/category/sport/judo" itemprop="url">Judo</a></li>
	<li id="menu-item-85173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85173"><a href="https://www.casilinanews.it/category/sport/motori" itemprop="url">Motori</a></li>
	<li id="menu-item-85174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85174"><a href="https://www.casilinanews.it/category/sport/nuoto" itemprop="url">Nuoto</a></li>
	<li id="menu-item-85175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85175"><a href="https://www.casilinanews.it/category/sport/pallanuoto" itemprop="url">Pallanuoto</a></li>
	<li id="menu-item-85176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85176"><a href="https://www.casilinanews.it/category/sport/pallavolo" itemprop="url">Pallavolo</a></li>
	<li id="menu-item-85177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85177"><a href="https://www.casilinanews.it/category/sport/pattinaggio" itemprop="url">Pattinaggio</a></li>
	<li id="menu-item-85178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85178"><a href="https://www.casilinanews.it/category/sport/rugby" itemprop="url">Rugby</a></li>
	<li id="menu-item-85179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85179"><a href="https://www.casilinanews.it/category/sport/scherma" itemprop="url">Scherma</a></li>
	<li id="menu-item-85180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85180"><a href="https://www.casilinanews.it/category/sport/tennis" itemprop="url">Tennis</a></li>
</ul>
</li>
<li id="menu-item-85166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85166"><a href="#" itemprop="url">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-85152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85152"><a href="https://www.casilinanews.it/category/cultura/cinema" itemprop="url">Cinema</a></li>
	<li id="menu-item-85153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85153"><a href="https://www.casilinanews.it/category/attualita/curiosita" itemprop="url">Curiosità</a></li>
	<li id="menu-item-85154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85154"><a href="https://www.casilinanews.it/category/cultura/eventi-cultura" itemprop="url">Eventi</a></li>
	<li id="menu-item-85155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85155"><a href="https://www.casilinanews.it/category/cultura/fumetti" itemprop="url">Fumetti</a></li>
	<li id="menu-item-85156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85156"><a href="https://www.casilinanews.it/category/cultura/libri" itemprop="url">Libri</a></li>
	<li id="menu-item-85157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85157"><a href="https://www.casilinanews.it/category/cultura/mostre" itemprop="url">Mostre</a></li>
	<li id="menu-item-85158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85158"><a href="https://www.casilinanews.it/category/cultura/musica" itemprop="url">Musica</a></li>
	<li id="menu-item-85159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85159"><a href="https://www.casilinanews.it/category/cultura/posti-da-visitare" itemprop="url">Posti da visitare</a></li>
	<li id="menu-item-85161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85161"><a href="https://www.casilinanews.it/category/cultura/sagre" itemprop="url">Sagre</a></li>
	<li id="menu-item-85162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85162"><a href="https://www.casilinanews.it/category/cultura/scienza" itemprop="url">Scienza</a></li>
	<li id="menu-item-85163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85163"><a href="https://www.casilinanews.it/category/cultura/serie-tv" itemprop="url">Serie Tv</a></li>
	<li id="menu-item-85164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85164"><a href="https://www.casilinanews.it/category/cultura/teatro" itemprop="url">Teatro</a></li>
	<li id="menu-item-85165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85165"><a href="https://www.casilinanews.it/category/attualita/televisione" itemprop="url">Televisione</a></li>
</ul>
</li>
<li id="menu-item-85181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85181"><a href="#" itemprop="url">Annunci</a>
<ul class="sub-menu">
	<li id="menu-item-85182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85182"><a href="https://www.casilinanews.it/category/annunci/bandi-e-concorsi" itemprop="url">Bandi e concorsi</a></li>
	<li id="menu-item-85183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85183"><a href="https://www.casilinanews.it/category/annunci/lavoro" itemprop="url">Lavoro</a></li>
</ul>
</li>
<li id="menu-item-61596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61596"><a href="http://www.casilinanews.it/astral" itemprop="url">Info mobilità</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search header__search_dis_bg" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.casilinanews.it/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Inserisci testo..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

									</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://www.casilinanews.it/" class="custom-logo-link logo_header_mobile"><img src="https://www.casilinanews.it/wp-content/uploads/2018/12/logo-casilina-news-negative.svg" alt="Casilina News"/></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.casilinanews.it/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Inserisci testo..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
<!-- MASTHEAD ADX SLOT-->
<!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --><!-- MASTHEAD ADX SLOT-->
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
                <div class="header-banner"><div class="a-single a-45"><!-- HOME ABOVE CONTENT ADV START -->
<div class="gptslot" data-adunitid="9"></div>
<!-- HOME ABOVE CONTENT ADV END -->
</div></div>
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="https://www.casilinanews.it/124296/attualita/cronaca/incendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html" data-id="124296" data-title="">
                    <div class="ads"></div>
											<article id="post-124296" class="penci-single-artcontent noloaddisqus post-124296 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-ardeatina tag-discarica tag-incendio tag-roma tag-via-della-falcognana tag-vigili-del-fuoco penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.casilinanews.it/category/attualita/cronaca" rel="category tag">Cronaca</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Incendio alla discarica di via della Falcognana: vigili del fuoco sul posto</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-byline">di <span class="author vcard"><a class="url fn n" href="https://www.casilinanews.it/author/redazione">Redazione</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-02-25T12:52:29+01:00">25 Febbraio 2020</time><time class="updated" datetime="2020-02-25T12:58:38+01:00">25 Febbraio 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.casilinanews.it/124296/attualita/cronaca/incendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html#respond"><i class="la la-comments"></i>0</a></span>								</div><!-- .entry-meta -->
								<span class="penci-social-buttons penci-social-share-footer"><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.casilinanews.it%2F124296%2Fattualita%2Fcronaca%2Fincendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Incendio%20alla%20discarica%20di%20via%20della%20Falcognana:%20vigili%20del%20fuoco%20sul%20posto%20-%20https://www.casilinanews.it/124296/attualita/cronaca/incendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Incendio alla discarica di via della Falcognana: vigili del fuoco sul posto" data-link="https://www.casilinanews.it/124296/attualita/cronaca/incendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.casilinanews.it%2F124296%2Fattualita%2Fcronaca%2Fincendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html&#038;text=Incendio%20alla%20discarica%20di%20via%20della%20Falcognana%3A%20vigili%20del%20fuoco%20sul%20posto"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Incendio%20alla%20discarica%20di%20via%20della%20Falcognana:%20vigili%20del%20fuoco%20sul%20posto&#038;BODY=https://www.casilinanews.it/124296/attualita/cronaca/incendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html"><i class="fa fa-envelope"></i></a></span>							</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="1224" src="https://www.casilinanews.it/wp-content/uploads/2020/02/incendio-discarica-falcognana-roma-960x1224.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="incendio discarica di via della Falcognana oggi 25 febbraio 2020" srcset="https://www.casilinanews.it/wp-content/uploads/2020/02/incendio-discarica-falcognana-roma-960x1224.jpg 960w, https://www.casilinanews.it/wp-content/uploads/2020/02/incendio-discarica-falcognana-roma-235x300.jpg 235w, https://www.casilinanews.it/wp-content/uploads/2020/02/incendio-discarica-falcognana-roma-768x979.jpg 768w, https://www.casilinanews.it/wp-content/uploads/2020/02/incendio-discarica-falcognana-roma-803x1024.jpg 803w, https://www.casilinanews.it/wp-content/uploads/2020/02/incendio-discarica-falcognana-roma-314x400.jpg 314w, https://www.casilinanews.it/wp-content/uploads/2020/02/incendio-discarica-falcognana-roma-585x746.jpg 585w, https://www.casilinanews.it/wp-content/uploads/2020/02/incendio-discarica-falcognana-roma.jpg 1098w" sizes="(max-width: 960px) 100vw, 960px" /></div></div>	</div><div class="penci-entry-content entry-content">
	<div class="g g-20"><div class="g-single a-31"><!-- ABOVE ARTICLE ADV START-->
<div class="gptslot" data-adunitid="0" style="margin: 20px;"></div>
<!-- ABOVE ARTICLE ADV END-->
</div></div><p>Intorno alle 11 di questa mattina è andata a fuoco la <strong>discarica di materiale cartaceo</strong> di <strong>via della Falcognana</strong>, a <strong>Roma</strong>. Sono diverse le squadre dei <strong>vigili del fuoco</strong> che si sono prontamente recate sul posto per sedare le fiamme.</p>
<h3>Roma, incendio discarica via della Falcognana</h3>
<p>Fiamme dalle 11 di oggi, martedì 25 febbraio 2020, in una discarica di materiale cartaceo nella Capitale. Per fortuna, non ci sarebbero feriti e <strong>nessuna persona sarebbe rimasta coinvolta nell&#8217;incendio</strong>. I vigili del fuoco, insieme alle altre autorità, sono tutt&#8217;ora sul posto per cercare di <strong>ricostruire l&#8217;esatta dinamica. </strong></p>
<h4><span style="text-decoration: underline;"><a href="https://www.casilinanews.it/124246/attualita/viabilita/a1-roma-napoli-incendio-a24-roma-teramo-diramazione-roma-sud-oggi-24-febbraio-2020.html">LEGGI ANCHE &#8211; A1 Roma-Napoli, incendio tra A24 Roma-Teramo e diramazione Roma Sud</a></span></h4>
<p>Si vuole capire se le fiamme siano state accese da qualcuno o se si sia trattato di un incidente. Potrebbero seguire <strong>aggiornamenti</strong> qualora ci fossero novità.</p><div class="g g-19"><div class="g-single a-46"><!--INSIDE ARTICLE ADV START-->
<div class="gptslot" data-adunitid="4"></div>
<!--INSIDE ARTICLE ADV END--></div></div>
<!-- Either there are no banners, they are disabled or none qualified for this location! --></p><div class="penci-google-adsense penci_single_ad_after_content"><div class="a-single a-32"><!-- BELOW ARTICLE ADV START -->
<div class="gptslot" data-adunitid="2" style="text-align: center; margin: 20px;"></div>
<!-- BELOW ARTICLE ADV END -->
</div></div></div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<span class="tags-links penci-tags-links"><a href="https://www.casilinanews.it/tag/ardeatina" rel="tag">Ardeatina</a><a href="https://www.casilinanews.it/tag/discarica" rel="tag">discarica</a><a href="https://www.casilinanews.it/tag/incendio" rel="tag">Incendio</a><a href="https://www.casilinanews.it/tag/roma" rel="tag">Roma</a><a href="https://www.casilinanews.it/tag/via-della-falcognana" rel="tag">via della falcognana</a><a href="https://www.casilinanews.it/tag/vigili-del-fuoco" rel="tag">Vigili del Fuoco</a></span><span class="penci-social-buttons penci-social-share-footer"><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.casilinanews.it%2F124296%2Fattualita%2Fcronaca%2Fincendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Incendio%20alla%20discarica%20di%20via%20della%20Falcognana:%20vigili%20del%20fuoco%20sul%20posto%20-%20https://www.casilinanews.it/124296/attualita/cronaca/incendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Incendio alla discarica di via della Falcognana: vigili del fuoco sul posto" data-link="https://www.casilinanews.it/124296/attualita/cronaca/incendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.casilinanews.it%2F124296%2Fattualita%2Fcronaca%2Fincendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html&#038;text=Incendio%20alla%20discarica%20di%20via%20della%20Falcognana%3A%20vigili%20del%20fuoco%20sul%20posto"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Incendio%20alla%20discarica%20di%20via%20della%20Falcognana:%20vigili%20del%20fuoco%20sul%20posto&#038;BODY=https://www.casilinanews.it/124296/attualita/cronaca/incendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Articolo Precedente</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.casilinanews.it/124279/attualita/cronaca/civitavecchia-controlli-movida-centro-storico-week-end.html">Civitavecchia, guida senza patente, resistenza a pubblico ufficiale e ubriachezza molesta: diversi i reati commessi nelle zone della movida</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>Articolo Successivo<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://www.casilinanews.it/124283/attualita/cronaca/termini-casilino-primavalle-controlli-settimana-17-23-febbraio-2020.html">Termini, Casilino e Primavalle. Fiume di controlli (e di reati) nell&#8217;ultima settimana</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img alt='' src='https://secure.gravatar.com/avatar/dfad25cc2861803382ca7e2adb6da15d?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://www.casilinanews.it/author/redazione" title="Articoli scritti da: Redazione" rel="author">Redazione</a></h5>
		<div class="author-description">
		Per inviare segnalazioni, richieste di pubblicità (forniamo preventivi gratuiti), comunicati e ricevere informazioni varie o sui nostri servizi, contattaci scrivendo a info@casilinanews.it		</div>
		<div class="author-socials">
							<a target="_blank" rel="noopener" class="author-social" href="https://www.casilinanews.com"><i class="fa fa-globe"></i></a>
										<a target="_blank" rel="noopener" class="author-social" href="http://facebook.com/https://www.facebook.com/casilinanews/?fref=ts"><i class="fa fa-facebook"></i></a>
										<a target="_blank" rel="noopener" class="author-social" href="https://www.linkedin.com/https://www.linkedin.com/in/casilina-news-20aa9a112?trk=nav_responsive_tab_profile"><i class="fa fa-linkedin"></i></a>
										<a target="_blank" rel="noopener" class="author-social" href="http://twitter.com/https://twitter.com/CasilinaNews"><i class="fa fa-twitter"></i></a>
										<a target="_blank" rel="noopener" class="author-social" href="http://plus.google.com/https://plus.google.com/115795716913586696001?rel=author"><i class="fa fa-google-plus"></i></a>
										<a target="_blank" rel="noopener" class="author-social" href="http://instagram.com/https://www.instagram.com/casilina_news/?hl=it"><i class="fa fa-instagram"></i></a>
											</div>
	</div>
</div>
<!-- START - WIDGET NATIVE ADSENSE-->
<div class="gptslot" data-adunitid="10"></div>
<!-- FINISH - WIDGET NATIVE ADSENSE-->


<div id="penci-comments-button-124296" class="penci-comments-button">
					<a href="#" class="button comment-but-text" data-postid="124296">Commenti</a>
				</div><div class="penci-mul-comments-wrapper"><ul class="penci-tab-nav clearfix"><li class="active wordpress-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="wordpress" data-postID="124296" href="#wordpress-124296-comment">Commenti</a></li><li class="facebook-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="facebook" data-postID="124296" href="#facebook-124296-comment">Commenti Facebook</a></li></ul><div class="penci-tab-content"><div id="wordpress-124296-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-124296  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Scrivi un Commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/124296/attualita/cronaca/incendio-discarica-di-via-della-falcognana-oggi-25-febbraio-2020.html#respond" style="display:none;">Cancella Risposta</a></small></h3>			<form action="https://www.casilinanews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Il Tuo Commento" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nome*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Sito Web" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Salva il mio Nome, Email e Sito Web in questo browser per il prossimo commento.</span></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation"><strong>12 &#43; sette = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="l4fsy1fnsp" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1582642755" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><div class="penci-gdpr-message">* Inviando un commento esprimi il tuo consenso per il trattamento dati, come indicato nella Privacy Policy e Cookie Policy</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='124296' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div> <!-- end comments div -->
</div><div id="facebook-124296-comment" class="section_load multi-facebook-comment penci-tab-pane" ><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div></div>				</div>

						<div id="penci-infinite-handle" data-offset="0" data-postidCurrent="124296" data-postidLoaded="124296" class="penci-single-loadmore">
		<span class="penci-three-bounce">
			<span class="one"></span>
			<span class="two"></span>
			<span class="three"></span>
		</span>
	</div>
				</div>
			</div>
			
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="custom_html-2" class="widget_text widget-odd widget-first widget-1 widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_custom_html"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Previsioni Meteo</span></h4></div><div class="textwidget custom-html-widget"><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione300" data-cmi-title="Lazio" data-cmi-region="9" data-cmi-url="https://www.centrometeoitaliano.it/meteo/lazio/" data-cmi-title-color="FFFFFF" data-cmi-background-color="000"></div><script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js" async></script><!-- Fine codice CentroMeteoItaliano.it --></div></div><div id="text-2" class="widget-even widget-2 widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Redazione CasilinaNews</span></h4></div>			<div class="textwidget"><p><a href="https://www.casilinanews.it/pubblicita">Chi Siamo</a><br />
<a href="https://www.casilinanews.it/privacy-policy">Privacy Policy</a><br />
<a href="https://www.casilinanews.it/chisiamo">Contatti</a></p>
<div style="text-align:center"><a href='/sostieni-casilina-news/' class='pencisc-button button pencisc-button__28193888 pencisc-full pencisc-align-center pencisc-large' style='background-color:#EE2B2A;border-color:#EE2B2A;color:#FFFFFF;margin-bottom:0;'>Sostieni Casilina News</a></div><style>a.button.pencisc-button__28193888:hover{ background-color:#000 !important;border-color:#000 !important;color:#FFF !important;}</style>
</div>
		</div><div id="text-3" class="widget-odd widget-3 widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Pubblicità su CasilinaNews</span></h4></div>			<div class="textwidget"><p style="text-align: justify; margin-bottom: 0px;"><img class="aligncenter wp-image-98369 size-full" style="padding-bottom: 20px;" src="https://www.casilinanews.it/wp-content/uploads/2019/04/casilina-pubblicita.jpg" alt="" width="360" height="254" /></p>
<p>Promuovi la tua attività commerciale e i tuoi eventi su Casilina News. Garantiamo la massima visibilità nella zona delle province di Roma e di Frosinone. Se vuoi conoscere i nostri numeri, ma anche i nostri servizi e richiedere un preventivo gratuito, contattaci all&#8217;indirizzo e-mail <a href="mailto:info@casilinanews.it">info@casilinanews.it</a> specificando &#8220;Pubblicità&#8221; nell&#8217;oggetto.</p>
</div>
		</div><div id="media_image-2" class="widget-even widget-4 widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_media_image"><a href="https://www.facebook.com/teatrovittorioveneto/"><img width="400" height="576" src="https://www.casilinanews.it/wp-content/uploads/2019/11/banner-teatro.jpg" class="image wp-image-113454  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.casilinanews.it/wp-content/uploads/2019/11/banner-teatro.jpg 400w, https://www.casilinanews.it/wp-content/uploads/2019/11/banner-teatro-208x300.jpg 208w, https://www.casilinanews.it/wp-content/uploads/2019/11/banner-teatro-278x400.jpg 278w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="ajdg_bnnrwidgets-15" class="widget-odd widget-last widget-5 adx-widget widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left ajdg_bnnrwidgets"><div class="a-single a-40"><!-- SIDEBAR LEFT BOTTOM ADV START -->
<div class="gptslot" data-adunitid="5"></div>
<!-- SIDEBAR LEFT BOTTOM ADV END --></div></div>	</div>
</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="ajdg_bnnrwidgets-13" class="widget-odd widget-first widget-1 adx-widget widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left ajdg_bnnrwidgets"><div class="a-single a-30"><!-- RIGHT SIDEBAR TOP ADV START -->
<div class="gptslot" data-adunitid="1"></div>
<!-- RIGHT SIDEBAR TOP ADV END --></div></div>	<div id="penci_pinterest_widget__97252102" class="penci-block-vc penci_facebook_widget widget-even widget-2 widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><a href="https://www.facebook.com/casilinanews/" title="Seguici su Facebook">Seguici su Facebook</a ></h3>		</div>
		<div class="penci-block_content">
						<div class="fb-page" data-href="https://www.facebook.com/casilinanews/" data-height="290" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/casilinanews/"><a href="https://www.facebook.com/casilinanews/">Casilina News</a></blockquote></div></div>
		</div>
	</div>
<div id="youtube-channel-2" class="widget-odd widget-3 widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_youtube-channel"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Video CasilinaNews</span></h4></div><div class="youtube_channel video-sidebar-gallery ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:135px"><a href="//www.youtube.com/watch?v=MWPg3AsDw2k&amp;enhanceprivacy=1" title="Montesacro Alto, picchia la compagna all'interno del suo bar e la minaccia con un coltello alla gola" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/MWPg3AsDw2k/hqdefault.jpg);" title="Montesacro Alto, picchia la compagna all'interno del suo bar e la minaccia con un coltello alla gola" id="ytc_MWPg3AsDw2k"></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_2 ytc_video_mid ar16_9" style="width:135px"><a href="//www.youtube.com/watch?v=8OJP2T1W9Do&amp;enhanceprivacy=1" title="Colleferro - Furto con la tecnica della "Gomma bucata"" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/8OJP2T1W9Do/hqdefault.jpg);" title="Colleferro - Furto con la tecnica della "Gomma bucata"" id="ytc_8OJP2T1W9Do"></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_3 ytc_video_mid ar16_9" style="width:135px"><a href="//www.youtube.com/watch?v=w_Fd5ODNgts&amp;enhanceprivacy=1" title="Fonte Nuova (Roma), sgominata banda di picchiatori: malmenavano cittadini inermi per futili motivi" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/w_Fd5ODNgts/hqdefault.jpg);" title="Fonte Nuova (Roma), sgominata banda di picchiatori: malmenavano cittadini inermi per futili motivi" id="ytc_w_Fd5ODNgts"></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_4 ytc_video_mid ar16_9" style="width:135px"><a href="//www.youtube.com/watch?v=xNtx1NV8ce4&amp;enhanceprivacy=1" title="Le parole di Nicola Natale (CGIL) e Alberto Civita (UIL) al sit in di Lazio Ambiente alla Pisana" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/xNtx1NV8ce4/hqdefault.jpg);" title="Le parole di Nicola Natale (CGIL) e Alberto Civita (UIL) al sit in di Lazio Ambiente alla Pisana" id="ytc_xNtx1NV8ce4"></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_5 ytc_video_mid ar16_9" style="width:135px"><a href="//www.youtube.com/watch?v=-hwlveHMN8w&amp;enhanceprivacy=1" title="Dura contestazione ai Sindaci della zona dei lavoratori di Lazio Ambiente" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/-hwlveHMN8w/hqdefault.jpg);" title="Dura contestazione ai Sindaci della zona dei lavoratori di Lazio Ambiente" id="ytc_-hwlveHMN8w"></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_6 ytc_video_last ar16_9" style="width:135px"><a href="//www.youtube.com/watch?v=6wQffmSnSnA&amp;enhanceprivacy=1" title="Le parole di Remo Cioce (UGL) al sit in di Lazio Ambiente alla pisana" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/6wQffmSnSnA/hqdefault.jpg);" title="Le parole di Remo Cioce (UGL) al sit in di Lazio Ambiente alla pisana" id="ytc_6wQffmSnSnA"></span></a></div><!-- .ytc_video_container --><div class="clearfix"></div><div class="ytc_link"><p><a href="https://www.youtube.com/channel/UCH1_hpLpgl35W0x8_6ygqMg" target="_blank" title="Iscriviti al Canale Youtube in new window/tab">Iscriviti al Canale Youtube</a></p></div></div><!-- .youtube_channel --><div class="clearfix"></div></div>	<div id="penci_block_6__92047903" class="penci-block-vc penci-block_6 penci__general-meta widget-even widget-4 widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__92047903" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Potrebbero Interessarti</span></h3>								</div>
		<div id="penci_block_6__92047903block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-disable-lazy penci_mobj__img penci-image_has_icon"  style="background-image: url(https://www.casilinanews.it/wp-content/uploads/2020/02/coronavirus-1-1-280x186.jpg);" data-delay="" href="https://www.casilinanews.it/124321/attualita/ciociaria-coronavirus-disposizioni-sindaci.html" title="Allerta Coronavirus. Arrivano disposizioni anche in Ciociaria: ecco dove"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/124321/attualita/ciociaria-coronavirus-disposizioni-sindaci.html" title=" Allerta Coronavirus. Arrivano disposizioni anche in Ciociaria: ecco dove ">Allerta Coronavirus. Arrivano disposizioni anche in Ciociaria: ecco dove</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.casilinanews.it/author/redazione">Redazione</a></span><time class="entry-date published" datetime="2020-02-25T15:46:47+01:00">25 Febbraio 2020</time><time class="updated" datetime="2020-02-25T15:44:50+01:00">25 Febbraio 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-02-25T15:46:47+01:00">25 Febbraio 2020</time><time class="updated" datetime="2020-02-25T15:44:50+01:00">25 Febbraio 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-disable-lazy penci_mobj__img penci-image_has_icon"  style="background-image: url(https://www.casilinanews.it/wp-content/uploads/2018/04/carabinieri.jpeg);" data-delay="" href="https://www.casilinanews.it/124303/attualita/cronaca/ceprano-rubano-alcolici-supermercato.html" title="Ceprano, rubano alcolici e altra merce dal valore di circa 200 euro: deferite tre persone"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/124303/attualita/cronaca/ceprano-rubano-alcolici-supermercato.html" title=" Ceprano, rubano alcolici e altra merce dal valore di circa 200 euro: deferite tre persone ">Ceprano, rubano alcolici e altra merce dal valore di circa 200 euro: deferite tre persone</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.casilinanews.it/author/redazione">Redazione</a></span><time class="entry-date published" datetime="2020-02-25T15:20:28+01:00">25 Febbraio 2020</time><time class="updated" datetime="2020-02-25T14:33:45+01:00">25 Febbraio 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-02-25T15:20:28+01:00">25 Febbraio 2020</time><time class="updated" datetime="2020-02-25T14:33:45+01:00">25 Febbraio 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-disable-lazy penci_mobj__img penci-image_has_icon"  style="background-image: url(https://www.casilinanews.it/wp-content/uploads/2020/02/NRM-Il-rapinatore-in-bicicletta-3-280x186.jpg);" data-delay="" href="https://www.casilinanews.it/124311/attualita/cronaca/torrevecchia-rapina-farmacia-siringa-scappa-bicicletta.html" title="Torrevecchia, &#8220;Ho una siringa, datemi l&#8217;incasso&#8221;: rapinatore fugge in bicicletta con il bottino"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/124311/attualita/cronaca/torrevecchia-rapina-farmacia-siringa-scappa-bicicletta.html" title=" Torrevecchia, &#8220;Ho una siringa, datemi l&#8217;incasso&#8221;: rapinatore fugge in bicicletta con il bottino ">Torrevecchia, &#8220;Ho una siringa, datemi l&#8217;incasso&#8221;: rapinatore fugge in bicicletta con il bottino</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.casilinanews.it/author/redazione">Redazione</a></span><time class="entry-date published" datetime="2020-02-25T14:50:51+01:00">25 Febbraio 2020</time><time class="updated" datetime="2020-02-25T14:35:14+01:00">25 Febbraio 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-02-25T14:50:51+01:00">25 Febbraio 2020</time><time class="updated" datetime="2020-02-25T14:35:14+01:00">25 Febbraio 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-disable-lazy penci_mobj__img penci-image_has_icon"  style="background-image: url(https://www.casilinanews.it/wp-content/uploads/2016/07/trenitalia-1.jpg);" data-delay="" href="https://www.casilinanews.it/124307/attualita/cronaca/cisterna-di-latina-si-aggrappa-maniglione-esterno-treno.html" title="Cisterna di Latina, si aggrappa al maniglione esterno del treno: denunciato 34enne"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/124307/attualita/cronaca/cisterna-di-latina-si-aggrappa-maniglione-esterno-treno.html" title=" Cisterna di Latina, si aggrappa al maniglione esterno del treno: denunciato 34enne ">Cisterna di Latina, si aggrappa al maniglione esterno del treno: denunciato 34enne</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.casilinanews.it/author/redazione">Redazione</a></span><time class="entry-date published updated" datetime="2020-02-25T14:25:15+01:00">25 Febbraio 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-02-25T14:25:15+01:00">25 Febbraio 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-disable-lazy penci_mobj__img penci-image_has_icon"  style="background-image: url(https://www.casilinanews.it/wp-content/uploads/2019/10/Ifc_Zara_20071110-280x186.jpg);" data-delay="" href="https://www.casilinanews.it/124272/annunci/lavoro/roma-negozi-di-moda-cercano-personale-posizioni-aperte-e-come-candidarsi.html" title="Roma, negozi di moda cercano personale: posizioni aperte, requisiti richiesti e come candidarsi"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/124272/annunci/lavoro/roma-negozi-di-moda-cercano-personale-posizioni-aperte-e-come-candidarsi.html" title=" Roma, negozi di moda cercano personale: posizioni aperte, requisiti richiesti e come candidarsi ">Roma, negozi di moda cercano personale: posizioni aperte, requisiti richiesti e come candidarsi</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.casilinanews.it/author/redazione">Redazione</a></span><time class="entry-date published" datetime="2020-02-25T14:00:14+01:00">25 Febbraio 2020</time><time class="updated" datetime="2020-02-25T11:58:08+01:00">25 Febbraio 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-02-25T14:00:14+01:00">25 Febbraio 2020</time><time class="updated" datetime="2020-02-25T11:58:08+01:00">25 Febbraio 2020</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>		</div>
			</div>
<style>@media screen and (min-width: 768px ){}#penci_block_6__92047903 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__92047903 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__92047903 = new penciBlock();penci_block_6__92047903.blockID="penci_block_6__92047903";penci_block_6__92047903.atts_json = '{"build_query":"post_type:post|size:5","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"15","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__92047903","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__92047903.content="";penciBlocksArray.push(penci_block_6__92047903);</script><div id="ajdg_bnnrwidgets-10" class="widget-odd widget-5 adx-widget widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left ajdg_bnnrwidgets"><div class="a-single a-29"><!-- RIGHT SIDEBAR BOTTOM 1 ADV START -->
<div class="gptslot" data-adunitid="3"></div>
<!-- RIGHT SIDEBAR BOTTOM 1 ADV END --></div></div><div id="penci_custom_html-2" class="widget_text widget-even widget-last widget-6 widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm? o=29&p=12&l=ur1&category=amu&banner=15ED16Q0B114KKJ1FE02&f=ifr&linkID=333 886be5569fd0dcd66b264bd394e5c&t=tecnologicamenteaffamati- 21&tracking_id=tecnologicamenteaffamati-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Casilina News"/>
		<meta itemprop="description" content="Le notizie della provincia di Roma e Frosinone"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="Casilina News"/>
								<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="https://www.casilinanews.it/" rel="home"><img  src="https://www.casilinanews.it/wp-content/uploads/2018/12/logo-casilina-news-negative.svg" alt="logo "/></a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span></span></div>

								<span class="penci-footer-text-content">Casilina News è Testata Giornalistica Reg. n. 9/2016 dal 13/05/2016 regolarmente iscritta al Registro della Stampa Tribunale di Velletri.

È esplicitamente vietata ogni copia e/o riproduzione anche parziale dei contenuti del sito, senza un’esplicita autorizzazione della redazione. Tutti i diritti sono riservati. Per ulteriori informazioni si rimanda ai Termini e condizioni d’utilizzo e alla Privacy Policy.</span><div class="footer-email-wrap">Contattaci: <a href="mailto:info@casilinanews.it">info@casilinanews.it</a></div>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>SEGUICI</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/casilinanews/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/CasilinaNews" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/casilina_news/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCH1_hpLpgl35W0x8_6ygqMg" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="info@casilinanews.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__telegram" target="_blank" href="https://t.me/casilinanews" title="Telegram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-telegram"></i><span class="social_title screen-reader-text">Telegram</span></span></a>							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				Copyright © 2015 - 2020 Casilina News -  Designed and Developed by <a href="https://www.youplus.it" target="_blank" rel="nofollow">Youplus</a>			</div><!-- .site-info -->
			<div class="sub-footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1133"><a href="https://www.casilinanews.it/contatti">Contatti</a></li>
<li id="menu-item-1137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1137"><a href="https://www.casilinanews.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-1138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1138"><a href="https://www.casilinanews.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-1139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1139"><a href="https://www.casilinanews.it/segnalazioni-degli-utenti">Segnalazioni degli utenti</a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1140"><a href="https://www.casilinanews.it/collabora-con-noi-2">Collabora con noi</a></li>
<li id="menu-item-61599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61599"><a href="https://www.iubenda.com/privacy-policy/18792204">Privacy Policy</a></li>
</ul></div>		</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.casilinanews.it/"><img src="https://www.casilinanews.it/wp-content/uploads/2018/12/logo-casilina-news.svg" alt="Casilina News"/></a>
						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/casilinanews/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/CasilinaNews" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/casilina_news/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCH1_hpLpgl35W0x8_6ygqMg" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="info@casilinanews.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__telegram" target="_blank" href="https://t.me/casilinanews" title="Telegram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-telegram"></i><span class="social_title screen-reader-text">Telegram</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-60930"><a href="https://www.casilinanews.it">Home page</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-60903"><a href="https://www.casilinanews.it/category/attualita">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60904"><a href="https://www.casilinanews.it/category/attualita/cronaca">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60905"><a href="https://www.casilinanews.it/category/attualita/politica">Politica</a></li>
</ul>
</li>
<li class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60922"><a href="#">Comuni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114772"><a href="#">Provincia di Frosinone</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114780"><a href="/tag/alatri">Alatri</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114793"><a href="/tag/anagni">Anagni</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114790"><a href="/tag/arce">Arce</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114794"><a href="/tag/cassino">Cassino</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114783"><a href="/tag/ceccano">Ceccano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114786"><a href="/tag/ceprano">Ceprano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114779"><a href="/tag/ferentino">Ferentino</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114784"><a href="/tag/fiuggi">Fiuggi</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114788"><a href="/tag/isola-del-liri">Isola del Liri</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114789"><a href="/tag/piedimonte-san-germano">Piedimonte S. Germano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114791"><a href="/tag/piglio">Piglio</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114785"><a href="/tag/pontecorvo">Pontecorvo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114792"><a href="/tag/roccasecca">Roccasecca</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114781"><a href="/tag/sora">Sora</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114782"><a href="/tag/veroli">Veroli</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62622"><a href="https://www.casilinanews.it/tag/roma">Roma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60919"><a href="https://www.casilinanews.it/category/casilina">Casilina</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62624"><a href="https://www.casilinanews.it/tag/colleferro">Colleferro</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60931"><a href="https://www.casilinanews.it/category/ciociaria">Ciociaria</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62626"><a href="https://www.casilinanews.it/tag/cassino">Cassino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62623"><a href="https://www.casilinanews.it/tag/frosinone">Frosinone</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62625"><a href="https://www.casilinanews.it/tag/anagni">Anagni</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114797"><a href="#">Provincia di Latina</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114799"><a href="/tag/cori">Cori</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114798"><a href="/tag/latina">Latina</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60908"><a href="https://www.casilinanews.it/category/meteo">Meteo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60921"><a href="#">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60911"><a href="https://www.casilinanews.it/category/sport/basket">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60910"><a href="https://www.casilinanews.it/category/sport/calcio">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60912"><a href="https://www.casilinanews.it/category/sport/calcio-a-cinque">Calcio a cinque</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85168"><a href="https://www.casilinanews.it/category/sport/calciomercato">Calciomercato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85170"><a href="https://www.casilinanews.it/category/sport/ciclismo-sport">Ciclismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85171"><a href="https://www.casilinanews.it/category/sport/ginnastica-artistica">Ginnastica Artistica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85172"><a href="https://www.casilinanews.it/category/sport/judo">Judo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85173"><a href="https://www.casilinanews.it/category/sport/motori">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85174"><a href="https://www.casilinanews.it/category/sport/nuoto">Nuoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85175"><a href="https://www.casilinanews.it/category/sport/pallanuoto">Pallanuoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85176"><a href="https://www.casilinanews.it/category/sport/pallavolo">Pallavolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85177"><a href="https://www.casilinanews.it/category/sport/pattinaggio">Pattinaggio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85178"><a href="https://www.casilinanews.it/category/sport/rugby">Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85179"><a href="https://www.casilinanews.it/category/sport/scherma">Scherma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85180"><a href="https://www.casilinanews.it/category/sport/tennis">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85166"><a href="#">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85152"><a href="https://www.casilinanews.it/category/cultura/cinema">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85153"><a href="https://www.casilinanews.it/category/attualita/curiosita">Curiosità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85154"><a href="https://www.casilinanews.it/category/cultura/eventi-cultura">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85155"><a href="https://www.casilinanews.it/category/cultura/fumetti">Fumetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85156"><a href="https://www.casilinanews.it/category/cultura/libri">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85157"><a href="https://www.casilinanews.it/category/cultura/mostre">Mostre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85158"><a href="https://www.casilinanews.it/category/cultura/musica">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85159"><a href="https://www.casilinanews.it/category/cultura/posti-da-visitare">Posti da visitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85161"><a href="https://www.casilinanews.it/category/cultura/sagre">Sagre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85162"><a href="https://www.casilinanews.it/category/cultura/scienza">Scienza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85163"><a href="https://www.casilinanews.it/category/cultura/serie-tv">Serie Tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85164"><a href="https://www.casilinanews.it/category/cultura/teatro">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85165"><a href="https://www.casilinanews.it/category/attualita/televisione">Televisione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85181"><a href="#">Annunci</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85182"><a href="https://www.casilinanews.it/category/annunci/bandi-e-concorsi">Bandi e concorsi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85183"><a href="https://www.casilinanews.it/category/annunci/lavoro">Lavoro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61596"><a href="http://www.casilinanews.it/astral">Info mobilità</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>

<!-- YouTube Channel 3 -->
<script type="text/javascript">
function ytc_init_MPAU() {
jQuery('.ytc-lightbox').magnificPopupAU({
disableOn:320,
type:'iframe',
mainClass:'ytc-mfp-lightbox',
removalDelay:160,
preloader:false,
fixedContentPos:false
});
}
jQuery(window).on('load',function(){
ytc_init_MPAU();
});
jQuery(document).ajaxComplete(function(){
ytc_init_MPAU();
});
</script>
				<div id="fb-root"></div>
				<script>
					window.fbAsyncInit = function() {
						FB.init({
							appId            : '632461557209752',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'https://www.casilinanews.it/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=632461557209752&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '632461557209752',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));
				</script>
							<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('La condivisione whatsapp è disabilitata su PC.');
						}
					});
				});
			</script>
			<script type='text/javascript' src='https://www.casilinanews.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.casilinanews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.casilinanews.it\/wp-admin\/admin-ajax.php","nonce":"946a966e28","errorMsg":"Something wrong happened. Please try again.","login":"Indirizzo Email","password":"Password","errorPass":"<p class=\"message message-error\">La password non corrisponde alla password di conferma<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Vedi Altro","linkTextAll":"Menu","linkText":"Altro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-content/themes/pennews/js/script.min.js?ver=6.5.7'></script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-content/themes/pennews/js/facebook.js?ver=4.1'></script>
		<script type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-17').gslider({groupid:17,speed:3000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-73694830-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-73694830-1');
</script></body>
</html>
