<!DOCTYPE html>
<html lang="it-IT">
<head>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '4WTLXaMNC1tDs', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    
    
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Vicovaro, scossa di terremoto di magnitudo 2.3 registrata poco fa</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Vicovaro, scossa di terremoto di magnitudo 2.3: l&#039;ennesima degli ultimi giorni nella Città Metropolitana di Roma. Cosa è successo poco fa?"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.casilinanews.it/156699/attualita/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vicovaro, scossa di terremoto di magnitudo 2.3 registrata poco fa" />
<meta property="og:description" content="Vicovaro, scossa di terremoto di magnitudo 2.3: l&#039;ennesima degli ultimi giorni nella Città Metropolitana di Roma. Cosa è successo poco fa?" />
<meta property="og:url" content="https://www.casilinanews.it/156699/attualita/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html" />
<meta property="og:site_name" content="Casilina News" />
<meta property="article:publisher" content="https://www.facebook.com/casilinanews/" />
<meta property="article:author" content="https://www.facebook.com/casilinanews/?fref=ts" />
<meta property="article:tag" content="scossa" />
<meta property="article:tag" content="scossa di terremoto" />
<meta property="article:tag" content="terremoto" />
<meta property="article:tag" content="Vicovaro" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2020-12-20T19:13:55+00:00" />
<meta property="og:image" content="https://www.casilinanews.it/wp-content/uploads/2020/12/Senza-titolo-2-5.jpg" />
<meta property="og:image:secure_url" content="https://www.casilinanews.it/wp-content/uploads/2020/12/Senza-titolo-2-5.jpg" />
<meta property="og:image:width" content="517" />
<meta property="og:image:height" content="399" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vicovaro, scossa di terremoto di magnitudo 2.3: l&#039;ennesima degli ultimi giorni nella Città Metropolitana di Roma. Cosa è successo poco fa?" />
<meta name="twitter:title" content="Vicovaro, scossa di terremoto di magnitudo 2.3 registrata poco fa" />
<meta name="twitter:image" content="https://www.casilinanews.it/wp-content/uploads/2020/12/Senza-titolo-2-5.jpg" />
<meta name="twitter:creator" content="@CasilinaNews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.casilinanews.it/#website","url":"https://www.casilinanews.it/","name":"Casilina News","inLanguage":"it-IT","description":"Le notizie della provincia di Roma e Frosinone","potentialAction":[{"@type":"SearchAction","target":"https://www.casilinanews.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.casilinanews.it/156699/attualita/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html#primaryimage","inLanguage":"it-IT","url":"https://www.casilinanews.it/wp-content/uploads/2020/12/Senza-titolo-2-5.jpg","width":517,"height":399,"caption":"Vicovaro scossa di terremoto oggi 20 dicembre 2020"},{"@type":"WebPage","@id":"https://www.casilinanews.it/156699/attualita/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html#webpage","url":"https://www.casilinanews.it/156699/attualita/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html","name":"Vicovaro, scossa di terremoto di magnitudo 2.3 registrata poco fa","isPartOf":{"@id":"https://www.casilinanews.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.casilinanews.it/156699/attualita/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html#primaryimage"},"datePublished":"2020-12-20T19:13:55+00:00","dateModified":"2020-12-20T19:13:55+00:00","author":{"@id":"https://www.casilinanews.it/#/schema/person/6fcb8041581da51f7f21012c2e51e2fa"},"description":"Vicovaro, scossa di terremoto di magnitudo 2.3: l'ennesima degli ultimi giorni nella Citt\u00e0 Metropolitana di Roma. Cosa \u00e8 successo poco fa?","breadcrumb":{"@id":"https://www.casilinanews.it/156699/attualita/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.casilinanews.it/156699/attualita/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.casilinanews.it/156699/attualita/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.casilinanews.it/","url":"https://www.casilinanews.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.casilinanews.it/156699/attualita/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html","url":"https://www.casilinanews.it/156699/attualita/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html","name":"Vicovaro, scossa di terremoto di magnitudo 2.3: l&#8217;ennesima degli ultimi giorni nella Citt\u00e0 Metropolitana di Roma"}}]},{"@type":["Person"],"@id":"https://www.casilinanews.it/#/schema/person/6fcb8041581da51f7f21012c2e51e2fa","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.casilinanews.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/dfad25cc2861803382ca7e2adb6da15d?s=96&d=mm&r=g","caption":"Redazione"},"description":"Per inviare segnalazioni, richieste di pubblicit\u00e0, comunicati e ricevere informazioni varie o sui nostri servizi, contattaci scrivendo a info@casilinanews.it","sameAs":["https://www.facebook.com/casilinanews/?fref=ts","https://www.instagram.com/casilina_news/?hl=it","https://www.linkedin.com/in/casilina-news-20aa9a112?trk=nav_responsive_tab_profile","https://twitter.com/https://twitter.com/CasilinaNews","https://www.youtube.com/channel/UCH1_hpLpgl35W0x8_6ygqMg"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Casilina News &raquo; Feed" href="https://www.casilinanews.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Casilina News &raquo; Feed dei commenti" href="https://www.casilinanews.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Casilina News &raquo; Vicovaro, scossa di terremoto di magnitudo 2.3: l&#8217;ennesima degli ultimi giorni nella Città Metropolitana di Roma Feed dei commenti" href="https://www.casilinanews.it/156699/attualita/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.casilinanews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.casilinanews.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.casilinanews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.casilinanews.it/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://www.casilinanews.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://www.casilinanews.it/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.casilinanews.it/wp-content/themes/pennews/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-child-css'  href='https://www.casilinanews.it/wp-content/themes/pennews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.casilinanews.it/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CChivo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.casilinanews.it/wp-content/themes/pennews-child/style.css?ver=6.5.7' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.casilinanews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.casilinanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.casilinanews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://www.casilinanews.it/?p=156699' />
<link rel="alternate" type="application/json+oembed" href="https://www.casilinanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.casilinanews.it%2F156699%2Fattualita%2Fvicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.casilinanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.casilinanews.it%2F156699%2Fattualita%2Fvicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html&#038;format=xml" />

<!-- This site is using AdRotate v4.16 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-17 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<link rel="pingback" href="https://www.casilinanews.it/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.casilinanews.it\/wp-content\/uploads\/2018\/12\/logo-casilina-news.svg"
    },
    "url": "https:\/\/www.casilinanews.it\/",
    "name": "Casilina News",
    "description": "Le notizie della provincia di Roma e Frosinone"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Casilina News",
    "alternateName": "Le notizie della provincia di Roma e Frosinone",
    "url": "https:\/\/www.casilinanews.it\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.casilinanews.it\/156699\/attualita\/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.casilinanews.it\/156699\/attualita\/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Vicovaro, scossa di terremoto di magnitudo 2.3: l'ennesima degli ultimi giorni nella Citt\u00e0 Metropolitana di Roma",
    "description": "Ancora una scossa di terremoto registrata a Vicovaro. Il sisma, di magnitudo 2.3 \u00e8 stato localizzato dalla sala sismica dell&#8217;INGV di Roma ed \u00e8 stato avvertito da diversi residenti nella citt\u00e0 e in quelli dei paesi limitrofi. Si tratta dell&#8217;ennesima scossa di questi giorni, per fortuna lieve anch&#8217;essa. Le precedenti...",
    "datePublished": "2020-12-20",
    "datemodified": "2020-12-20",
    "mainEntityOfPage": "https:\/\/www.casilinanews.it\/156699\/attualita\/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.casilinanews.it\/wp-content\/uploads\/2020\/12\/Senza-titolo-2-5.jpg",
        "width": 517,
        "height": 399
    },
    "publisher": {
        "@type": "Organization",
        "name": "Casilina News",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.casilinanews.it\/wp-content\/uploads\/2018\/12\/logo-casilina-news.svg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Redazione",
        "name": "Redazione"
    }
}</script><meta property="fb:app_id" content="632461557209752">      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.casilinanews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c7f27bb3-27b6-4e10-bbae-42d490c40fe6';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://www.casilinanews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1bb493cc-6f2b-4253-90e1-02d85a4b0e78";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'www.casilinanews.it vorrebbe inviarti le notifiche:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notifica d&#039;esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo pc';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica d&#039;esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Puoi cancellarti in qualunque momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.casilinanews.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per ricevere le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Clicca per le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ricevi già le notifiche per questo sito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche per questo sito';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ricevi già le notifiche per questo sito!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancellati';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.casilinanews.it/wp-content/uploads/2018/12/cropped-casilina-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.casilinanews.it/wp-content/uploads/2018/12/cropped-casilina-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.casilinanews.it/wp-content/uploads/2018/12/cropped-casilina-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.casilinanews.it/wp-content/uploads/2018/12/cropped-casilina-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    

<!-- DFP -->

<link rel="dns-prefetch" href="//exmarketplace.com"><script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script><script async src="https://cdn.exmarketplace.com/bidder/casilinanews/sf_casilinanews.dfp.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-4135897098810066",enable_page_level_ads: true});</script>    
        
<!-- DFP -->
</head>

<body class="post-template-default single single-post postid-156699 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-1 penci-autoload-prev wpb-js-composer js-comp-ver-6.1 vc_responsive">

<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-night-clear"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">24.2</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Rome</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	20 Dicembre 2020</div>
<div class="topbar_item topbar__menu"><ul id="menu-menu-head" class="menu"><li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383"><a href="https://www.casilinanews.it/?page_id=82">Chi siamo</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="https://www.casilinanews.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.casilinanews.it/chisiamo">Contattaci</a></li>
</ul></div><div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Ultim'ora</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/156699/attualita/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html">Vicovaro, scossa di terremoto di magnitudo 2.3:&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/156563/meteo/previsioni-meteo-21-22-dicembre-2020-roma-frosinone.html">Previsioni meteo 21-22 dicembre 2020: ecco il&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/156691/attualita/la-cartomanzia-e-ancora-presente-nei-nostri-giorni.html">La cartomanzia è ancora presente nei nostri&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/156663/attualita/aree-di-crisi-complessa-fondi-commissione-bilancio-fondi-frosinone-rieti.html">Aree di crisi complessa: dalla Commissione Bilancio&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/156688/attualita/coronavirus-fiumicino-controlli-voli-provenienti-heathrow-bristol.html">Coronavirus. Fiumicino, in corso controlli su due&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/156477/cultura/roma-mausoleo-di-augusto-visite-dal-1-marzo-2021-prenotazioni-info.html">Roma, dopo 14 anni riapre al pubblico&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/156343/sport/scherma/frascati-scherma-molinari-2021.html">Frascati Scherma, Molinari: “Ripartiamo con uno sprint&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/156686/attualita/lazio-bollettino-covid-di-oggi-casi-positivi-coronavirus-20-dicembre-2020.html">Lazio, 1213 casi positivi nel bollettino Covid&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/156683/attualita/cronaca/appio-latino-chiuso-club-prive-per-assembramenti-covid.html">Appio Latino, chiuso club privé per assembramenti:&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/156653/attualita/cronaca/roma-controlli-polizia-week-end-norme-anti-covid.html">Roma, ancora controlli nel week end per&hellip;</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/casilinanews/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/CasilinaNews" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/casilina_news/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCH1_hpLpgl35W0x8_6ygqMg" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:info@casilinanews.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__telegram" target="_blank" href="https://t.me/casilinanews" title="Telegram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-telegram"></i><span class="social_title screen-reader-text">Telegram</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://www.casilinanews.it/" class="custom-logo-link" rel="home"><img src="https://www.casilinanews.it/wp-content/uploads/2018/12/logo-casilina-news.svg" class="custom-logo" alt="Casilina News" /></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner">
		<div class="a-single a-44"><!-- HEADER BANNER START -->
<div class="gptslot" data-adunitid="8"></div>
<!-- HEADER BANNER END -->
</div>	</div>

	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-60930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-60930"><a href="https://www.casilinanews.it" itemprop="url">Home page</a></li>
<li id="menu-item-134949" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-134949"><a href="https://www.casilinanews.it/tag/frosinone" itemprop="url">Frosinone e Pr.</a>
<ul class="sub-menu">
	<li id="menu-item-134950" class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134950"><a href="#" itemprop="url">&#8211;</a>
	<ul class="sub-menu">
		<li id="menu-item-139906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139906"><a href="/tag/acquafondata" itemprop="url">Acquafondata</a></li>
		<li id="menu-item-139760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139760"><a href="/tag/acuto" itemprop="url">Acuto</a></li>
		<li id="menu-item-114780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114780"><a href="/tag/alatri" itemprop="url">Alatri</a></li>
		<li id="menu-item-139907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139907"><a href="/tag/alvito" itemprop="url">Alvito</a></li>
		<li id="menu-item-139908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139908"><a href="/tag/amaseno" itemprop="url">Amaseno</a></li>
		<li id="menu-item-114793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114793"><a href="/tag/anagni" itemprop="url">Anagni</a></li>
		<li id="menu-item-139761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139761"><a href="/tag/aquino" itemprop="url">Aquino</a></li>
		<li id="menu-item-114790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114790"><a href="/tag/arce" itemprop="url">Arce</a></li>
		<li id="menu-item-139909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139909"><a href="/tag/arnara" itemprop="url">Arnara</a></li>
		<li id="menu-item-139762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139762"><a href="/tag/arpino" itemprop="url">Arpino</a></li>
		<li id="menu-item-139763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139763"><a href="/tag/atina" itemprop="url">Atina</a></li>
		<li id="menu-item-139910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139910"><a href="/tag/ausonia" itemprop="url">Ausonia</a></li>
		<li id="menu-item-139911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139911"><a href="/tag/belmonte-castello" itemprop="url">Belmonte Castello</a></li>
		<li id="menu-item-139912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139912"><a href="/tag/boville-ernica" itemprop="url">Boville Ernica</a></li>
		<li id="menu-item-139913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139913"><a href="/tag/broccostella" itemprop="url">Broccostella</a></li>
		<li id="menu-item-139914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139914"><a href="/tag/campoli-appennino" itemprop="url">Campoli Appennino</a></li>
	</ul>
</li>
	<li id="menu-item-134952" class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134952"><a href="#" itemprop="url">&#8211;</a>
	<ul class="sub-menu">
		<li id="menu-item-139915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139915"><a href="/tag/casalattico" itemprop="url">Casalattico</a></li>
		<li id="menu-item-139916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139916"><a href="/tag/casalvieri" itemprop="url">Casalvieri</a></li>
		<li id="menu-item-114794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114794"><a href="/tag/cassino" itemprop="url">Cassino</a></li>
		<li id="menu-item-139917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139917"><a href="/tag/castelliri" itemprop="url">Castelliri</a></li>
		<li id="menu-item-139918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139918"><a href="/tag/castelnuovo-parano" itemprop="url">Castelnuovo Parano</a></li>
		<li id="menu-item-139919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139919"><a href="/tag/castro-dei-volsci" itemprop="url">Castro dei Volsci</a></li>
		<li id="menu-item-139920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139920"><a href="/tag/castrocielo" itemprop="url">Castrocielo</a></li>
		<li id="menu-item-114783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114783"><a href="/tag/ceccano" itemprop="url">Ceccano</a></li>
		<li id="menu-item-114786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114786"><a href="/tag/ceprano" itemprop="url">Ceprano</a></li>
		<li id="menu-item-139921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139921"><a href="/tag/cervaro" itemprop="url">Cervaro</a></li>
		<li id="menu-item-139922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139922"><a href="/tag/colfelice" itemprop="url">Colfelice</a></li>
		<li id="menu-item-139923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139923"><a href="/tag/colle-san-magno" itemprop="url">Colle San Magno</a></li>
		<li id="menu-item-139924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139924"><a href="/tag/collepardo" itemprop="url">Collepardo</a></li>
		<li id="menu-item-139925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139925"><a href="/tag/coreno-ausonio" itemprop="url">Coreno Ausonio</a></li>
		<li id="menu-item-139926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139926"><a href="/tag/esperia" itemprop="url">Esperia</a></li>
		<li id="menu-item-139927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139927"><a href="/tag/falvaterra" itemprop="url">Falvaterra</a></li>
	</ul>
</li>
	<li id="menu-item-134953" class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134953"><a href="#" itemprop="url">&#8211;</a>
	<ul class="sub-menu">
		<li id="menu-item-114779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114779"><a href="/tag/ferentino" itemprop="url">Ferentino</a></li>
		<li id="menu-item-139928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139928"><a href="/tag/filettino" itemprop="url">Filettino</a></li>
		<li id="menu-item-114784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114784"><a href="/tag/fiuggi" itemprop="url">Fiuggi</a></li>
		<li id="menu-item-139929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139929"><a href="/tag/fontana-liri" itemprop="url">Fontana Liri</a></li>
		<li id="menu-item-139930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139930"><a href="/tag/fontechiari" itemprop="url">Fontechiari</a></li>
		<li id="menu-item-140175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140175"><a href="/tag/frosinone" itemprop="url">Frosinone</a></li>
		<li id="menu-item-139931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139931"><a href="/tag/fumone" itemprop="url">Fumone</a></li>
		<li id="menu-item-139932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139932"><a href="/tag/gallinaro" itemprop="url">Gallinaro</a></li>
		<li id="menu-item-139933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139933"><a href="/tag/giuliano-di-roma" itemprop="url">Giuliano di Roma</a></li>
		<li id="menu-item-139934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139934"><a href="/tag/guarcino" itemprop="url">Guarcino</a></li>
		<li id="menu-item-114788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114788"><a href="/tag/isola-del-liri" itemprop="url">Isola del Liri</a></li>
		<li id="menu-item-139935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139935"><a href="/tag/monte-san-giovanni-campano" itemprop="url">Monte S. Giovanni Campano</a></li>
		<li id="menu-item-139764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139764"><a href="/tag/morolo" itemprop="url">Morolo</a></li>
		<li id="menu-item-139766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139766"><a href="/tag/paliano" itemprop="url">Paliano</a></li>
		<li id="menu-item-139936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139936"><a href="/tag/pastena" itemprop="url">Pastena</a></li>
		<li id="menu-item-139937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139937"><a href="/tag/patrica" itemprop="url">Patrica</a></li>
	</ul>
</li>
	<li id="menu-item-139769" class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139769"><a href="#" itemprop="url">&#8211;</a>
	<ul class="sub-menu">
		<li id="menu-item-139938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139938"><a href="/tag/pescosolido" itemprop="url">Pescosolido</a></li>
		<li id="menu-item-139939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139939"><a href="/tag/picinisco" itemprop="url">Picinisco</a></li>
		<li id="menu-item-139940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139940"><a href="/tag/pico" itemprop="url">Pico</a></li>
		<li id="menu-item-114789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114789"><a href="/tag/piedimonte-san-germano" itemprop="url">Piedimonte S. Germano</a></li>
		<li id="menu-item-114791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114791"><a href="/tag/piglio" itemprop="url">Piglio</a></li>
		<li id="menu-item-139941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139941"><a href="/tag/pignataro-interamna" itemprop="url">Pignataro Interrama</a></li>
		<li id="menu-item-139942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139942"><a href="/tag/pofi" itemprop="url">Pofi</a></li>
		<li id="menu-item-114785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114785"><a href="/tag/pontecorvo" itemprop="url">Pontecorvo</a></li>
		<li id="menu-item-139946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139946"><a href="/tag/posta-fibreno" itemprop="url">Posta Fibreno</a></li>
		<li id="menu-item-139944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139944"><a href="/tag/ripi" itemprop="url">Ripi</a></li>
		<li id="menu-item-139945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139945"><a href="/tag/rocca-darce" itemprop="url">Rocca d&#8217;Arce</a></li>
		<li id="menu-item-114792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114792"><a href="/tag/roccasecca" itemprop="url">Roccasecca</a></li>
		<li id="menu-item-139947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139947"><a href="/tag/san-biagio-saracinisco" itemprop="url">San Biagio Saracinisco</a></li>
		<li id="menu-item-139948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139948"><a href="/tag/san-donato-val-di-comino" itemprop="url">San Donato Val di Comino</a></li>
		<li id="menu-item-139949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139949"><a href="/tag/san-giorgio-a-liri" itemprop="url">San Giorgio a Liri</a></li>
		<li id="menu-item-139950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139950"><a href="/tag/san-giovanni-incarico" itemprop="url">San Giovanni Incarico</a></li>
	</ul>
</li>
	<li id="menu-item-139957" class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139957"><a href="#" itemprop="url">&#8211;</a>
	<ul class="sub-menu">
		<li id="menu-item-139951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139951"><a href="/tag/san-vittore-del-lazio" itemprop="url">San Vittore del Lazio</a></li>
		<li id="menu-item-139952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139952"><a href="/tag/sant-ambrogio-sul-garigliano" itemprop="url">Sant&#8217;Ambrogio sul G.</a></li>
		<li id="menu-item-139953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139953"><a href="/tag/sant-andrea-del-garigliano" itemprop="url">Sant&#8217;Andrea del G.</a></li>
		<li id="menu-item-139954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139954"><a href="/tag/sant-apollinare" itemprop="url">Sant&#8217;Apollinare</a></li>
		<li id="menu-item-139955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139955"><a href="/tag/sant-elia-fiumerapido" itemprop="url">Sant&#8217;Elia Fiumerapido</a></li>
		<li id="menu-item-139956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139956"><a href="/tag/santopadre" itemprop="url">Santopadre</a></li>
		<li id="menu-item-139768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139768"><a href="/tag/serrone" itemprop="url">Serrone</a></li>
		<li id="menu-item-139958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139958"><a href="/tag/settefrati" itemprop="url">Settefrati</a></li>
		<li id="menu-item-139959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139959"><a href="/tag/sgurgola" itemprop="url">Sgurgola</a></li>
		<li id="menu-item-114781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114781"><a href="/tag/sora" itemprop="url">Sora</a></li>
		<li id="menu-item-139960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139960"><a href="/tag/strangolagalli" itemprop="url">Strangolagalli</a></li>
		<li id="menu-item-139961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139961"><a href="/tag/supino" itemprop="url">Supino</a></li>
		<li id="menu-item-139962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139962"><a href="/tag/terelle" itemprop="url">Terelle</a></li>
		<li id="menu-item-139963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139963"><a href="/tag/torre-cajetani" itemprop="url">Torre Cajetani</a></li>
		<li id="menu-item-139964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139964"><a href="/tag/torrice" itemprop="url">Torrice</a></li>
		<li id="menu-item-139965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139965"><a href="/tag/trevi-nel-lazio" itemprop="url">Trevi nel Lazio</a></li>
	</ul>
</li>
	<li id="menu-item-139977" class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139977"><a href="#" itemprop="url">&#8211;</a>
	<ul class="sub-menu">
		<li id="menu-item-139966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139966"><a href="/tag/trivigliano" itemprop="url">Trivigliano</a></li>
		<li id="menu-item-139967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139967"><a href="/tag/vallecorsa" itemprop="url">Vallecorsa</a></li>
		<li id="menu-item-139968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139968"><a href="/tag/vallemaio" itemprop="url">Vallemaio</a></li>
		<li id="menu-item-139969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139969"><a href="/tag/vallerotonda" itemprop="url">Vallerotonda</a></li>
		<li id="menu-item-139970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139970"><a href="/tag/veroli" itemprop="url">Veroli</a></li>
		<li id="menu-item-139971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139971"><a href="/tag/vicalvi" itemprop="url">Vicalvi</a></li>
		<li id="menu-item-139972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139972"><a href="/tag/vico-nel-lazio" itemprop="url">Vico nel Lazio</a></li>
		<li id="menu-item-139973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139973"><a href="/tag/villa-latina" itemprop="url">Villa Latina</a></li>
		<li id="menu-item-139974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139974"><a href="/tag/villa-santa-lucia" itemprop="url">Villa Santa Lucia</a></li>
		<li id="menu-item-139975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139975"><a href="/tag/villa-santo-stefano" itemprop="url">Villa Santo Stefano</a></li>
		<li id="menu-item-139976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139976"><a href="/tag/viticuso" itemprop="url">Viticuso</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-139978" class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139978"><a href="/tag/roma" itemprop="url">Roma e Pr.</a>
<ul class="sub-menu">
	<li id="menu-item-140098" class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140098"><a href="#" itemprop="url">&#8211;</a>
	<ul class="sub-menu">
		<li id="menu-item-139979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139979"><a href="/tag/affile" itemprop="url">Affile</a></li>
		<li id="menu-item-139980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139980"><a href="/tag/albano-laziale" itemprop="url">Albano Laziale</a></li>
		<li id="menu-item-139981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139981"><a href="/tag/allumiere" itemprop="url">Allumiere</a></li>
		<li id="menu-item-139982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139982"><a href="/tag/anguillara-sabazia" itemprop="url">Anguillara Sabazia</a></li>
		<li id="menu-item-139983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139983"><a href="/tag/anticoli-corrado" itemprop="url">Anticoli Corrado</a></li>
		<li id="menu-item-139984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139984"><a href="/tag/anzio" itemprop="url">Anzio</a></li>
		<li id="menu-item-139985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139985"><a href="/tag/arcinazzo-romano" itemprop="url">Arcinazzo Romano</a></li>
		<li id="menu-item-139986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139986"><a href="/tag/ardea" itemprop="url">Ardea</a></li>
		<li id="menu-item-139987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139987"><a href="/tag/ariccia" itemprop="url">Ariccia</a></li>
		<li id="menu-item-139988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139988"><a href="/tag/arsoli" itemprop="url">Arsoli</a></li>
		<li id="menu-item-139989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139989"><a href="/tag/artena" itemprop="url">Artena</a></li>
		<li id="menu-item-139990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139990"><a href="/tag/bellegra" itemprop="url">Bellegra</a></li>
		<li id="menu-item-139991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139991"><a href="/tag/bracciano" itemprop="url">Bracciano</a></li>
		<li id="menu-item-139992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139992"><a href="/tag/camerata-nuova" itemprop="url">Camerata Nuova</a></li>
		<li id="menu-item-139993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139993"><a href="/tag/campagnano-di-roma" itemprop="url">Campagnano di Roma</a></li>
		<li id="menu-item-139994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139994"><a href="/tag/canale-monterano" itemprop="url">Canale Monterano</a></li>
		<li id="menu-item-139995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139995"><a href="/tag/canterano" itemprop="url">Canterano</a></li>
		<li id="menu-item-139996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139996"><a href="/tag/capena" itemprop="url">Capena</a></li>
		<li id="menu-item-139997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139997"><a href="/tag/capranica-prenestina" itemprop="url">Capranica Prenestina</a></li>
		<li id="menu-item-139998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139998"><a href="/tag/carpineto-romano" itemprop="url">Carpineto Romano</a></li>
	</ul>
</li>
	<li id="menu-item-140099" class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140099"><a href="#" itemprop="url">&#8211;</a>
	<ul class="sub-menu">
		<li id="menu-item-139999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139999"><a href="/tag/casape" itemprop="url">Casape</a></li>
		<li id="menu-item-140000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140000"><a href="/tag/castel-gandolfo" itemprop="url">Castel Gandolfo</a></li>
		<li id="menu-item-140001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140001"><a href="/tag/castel-madama" itemprop="url">Castel Madama</a></li>
		<li id="menu-item-140002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140002"><a href="/tag/castel-san-pietro-romano" itemprop="url">Castel San Pietro Romano</a></li>
		<li id="menu-item-140003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140003"><a href="/tag/castelnuovo-di-porto" itemprop="url">Castelnuovo di Porto</a></li>
		<li id="menu-item-140004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140004"><a href="/tag/cave" itemprop="url">Cave</a></li>
		<li id="menu-item-140005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140005"><a href="/tag/cerreto-laziale" itemprop="url">Cerreto Laziale</a></li>
		<li id="menu-item-140006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140006"><a href="/tag/cervara-di-roma" itemprop="url">Cervara di Roma</a></li>
		<li id="menu-item-140007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140007"><a href="/tag/cerveteri" itemprop="url">Cerveteri</a></li>
		<li id="menu-item-140008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140008"><a href="/tag/ciampino" itemprop="url">Ciampino</a></li>
		<li id="menu-item-140009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140009"><a href="/tag/ciciliano" itemprop="url">Ciciliano</a></li>
		<li id="menu-item-140010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140010"><a href="/tag/cineto-romano" itemprop="url">Cineto Romano</a></li>
		<li id="menu-item-140011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140011"><a href="/tag/civitavecchia" itemprop="url">Civitavecchia</a></li>
		<li id="menu-item-140012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140012"><a href="/tag/civitella-san-paolo" itemprop="url">Civitella San Paolo</a></li>
		<li id="menu-item-140013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140013"><a href="/tag/colleferro" itemprop="url">Colleferro</a></li>
		<li id="menu-item-140014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140014"><a href="/tag/colonna" itemprop="url">Colonna</a></li>
		<li id="menu-item-140015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140015"><a href="/tag/fiano-romano" itemprop="url">Fiano Romano</a></li>
		<li id="menu-item-140016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140016"><a href="/tag/filacciano" itemprop="url">Filacciano</a></li>
		<li id="menu-item-140017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140017"><a href="/tag/fiumicino" itemprop="url">Fiumicino</a></li>
		<li id="menu-item-140018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140018"><a href="/tag/fonte-nuova" itemprop="url">Fonte Nuova</a></li>
	</ul>
</li>
	<li id="menu-item-140100" class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140100"><a href="#" itemprop="url">&#8211;</a>
	<ul class="sub-menu">
		<li id="menu-item-140019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140019"><a href="/tag/formello" itemprop="url">Formello</a></li>
		<li id="menu-item-140020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140020"><a href="/tag/frascati" itemprop="url">Frascati</a></li>
		<li id="menu-item-140021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140021"><a href="/tag/gallicano-nel-lazio" itemprop="url">Gallicano Nel Lazio</a></li>
		<li id="menu-item-140022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140022"><a href="/tag/gavignano" itemprop="url">Gavignano</a></li>
		<li id="menu-item-140023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140023"><a href="/tag/genazzano" itemprop="url">Genazzano</a></li>
		<li id="menu-item-140024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140024"><a href="/tag/genzano-di-roma" itemprop="url">Genzano di Roma</a></li>
		<li id="menu-item-140025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140025"><a href="/tag/gerano" itemprop="url">Gerano</a></li>
		<li id="menu-item-140026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140026"><a href="/tag/gorga" itemprop="url">Gorga</a></li>
		<li id="menu-item-140027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140027"><a href="/tag/grottaferrata" itemprop="url">Grottaferrata</a></li>
		<li id="menu-item-140028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140028"><a href="/tag/guidonia-montecelio" itemprop="url">Guidonia Montecelio</a></li>
		<li id="menu-item-140029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140029"><a href="/tag/jenne" itemprop="url">Jenne</a></li>
		<li id="menu-item-140030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140030"><a href="/tag/labico" itemprop="url">Labico</a></li>
		<li id="menu-item-140031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140031"><a href="/tag/ladispoli" itemprop="url">Ladispoli</a></li>
		<li id="menu-item-140032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140032"><a href="/tag/lanuvio" itemprop="url">Lanuvio</a></li>
		<li id="menu-item-140033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140033"><a href="/tag/lariano" itemprop="url">Lariano</a></li>
		<li id="menu-item-140034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140034"><a href="/tag/licenza" itemprop="url">Licenza</a></li>
		<li id="menu-item-140035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140035"><a href="/tag/magliano-romano" itemprop="url">Magliano Romano</a></li>
		<li id="menu-item-140036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140036"><a href="/tag/mandela" itemprop="url">Mandela</a></li>
		<li id="menu-item-140037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140037"><a href="/tag/manziana" itemprop="url">Manziana</a></li>
		<li id="menu-item-140038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140038"><a href="/tag/marano-equo" itemprop="url">Marano Equo</a></li>
	</ul>
</li>
	<li id="menu-item-140101" class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140101"><a href="#" itemprop="url">&#8211;</a>
	<ul class="sub-menu">
		<li id="menu-item-140039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140039"><a href="/tag/marcellina" itemprop="url">Marcellina</a></li>
		<li id="menu-item-140040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140040"><a href="/tag/marino" itemprop="url">Marino</a></li>
		<li id="menu-item-140041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140041"><a href="/tag/mazzano-romano" itemprop="url">Mazzano Romano</a></li>
		<li id="menu-item-140042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140042"><a href="/tag/mentana" itemprop="url">Mentana</a></li>
		<li id="menu-item-140043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140043"><a href="/tag/montecompatri" itemprop="url">Montecompatri</a></li>
		<li id="menu-item-140044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140044"><a href="/tag/monte-porzio-catone" itemprop="url">Monte Porzio Catone</a></li>
		<li id="menu-item-140045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140045"><a href="/tag/monteflavio" itemprop="url">Monteflavio</a></li>
		<li id="menu-item-140046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140046"><a href="/tag/montelanico" itemprop="url">Montelanico</a></li>
		<li id="menu-item-140047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140047"><a href="/tag/montelibretti" itemprop="url">Montelibretti</a></li>
		<li id="menu-item-140048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140048"><a href="/tag/monterotondo" itemprop="url">Monterotondo</a></li>
		<li id="menu-item-140049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140049"><a href="/tag/montorio-romano" itemprop="url">Montorio Romano</a></li>
		<li id="menu-item-140050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140050"><a href="/tag/moricone" itemprop="url">Moricone</a></li>
		<li id="menu-item-140051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140051"><a href="/tag/morlupo" itemprop="url">Morlupo</a></li>
		<li id="menu-item-140052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140052"><a href="/tag/nazzano" itemprop="url">Nazzano</a></li>
		<li id="menu-item-140053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140053"><a href="/tag/nemi" itemprop="url">Nemi</a></li>
		<li id="menu-item-140054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140054"><a href="/tag/nerola" itemprop="url">Nerola</a></li>
		<li id="menu-item-140055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140055"><a href="/tag/nettuno" itemprop="url">Nettuno</a></li>
		<li id="menu-item-140056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140056"><a href="/tag/olevano-romano" itemprop="url">Olevano Romano</a></li>
		<li id="menu-item-140057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140057"><a href="/tag/palestrina" itemprop="url">Palestrina</a></li>
		<li id="menu-item-140058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140058"><a href="/tag/palombara-sabina" itemprop="url">Palombara Sabina</a></li>
	</ul>
</li>
	<li id="menu-item-140102" class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140102"><a href="#" itemprop="url">&#8211;</a>
	<ul class="sub-menu">
		<li id="menu-item-140059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140059"><a href="/tag/percile" itemprop="url">Percile</a></li>
		<li id="menu-item-140060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140060"><a href="/tag/pisoniano" itemprop="url">Pisoniano</a></li>
		<li id="menu-item-140061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140061"><a href="/tag/poli" itemprop="url">Poli</a></li>
		<li id="menu-item-140062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140062"><a href="/tag/pomezia" itemprop="url">Pomezia</a></li>
		<li id="menu-item-140063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140063"><a href="/tag/ponzano-romano" itemprop="url">Ponzano Romano</a></li>
		<li id="menu-item-140064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140064"><a href="/tag/riano" itemprop="url">Riano</a></li>
		<li id="menu-item-140065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140065"><a href="/tag/rignano-flaminio" itemprop="url">Rignano Flaminio</a></li>
		<li id="menu-item-140066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140066"><a href="/tag/riofreddo" itemprop="url">Riofreddo</a></li>
		<li id="menu-item-140067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140067"><a href="/tag/rocca-canterano" itemprop="url">Rocca Canterano</a></li>
		<li id="menu-item-140068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140068"><a href="/tag/rocca-di-cave" itemprop="url">Rocca di Cave</a></li>
		<li id="menu-item-140069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140069"><a href="/tag/rocca-di-papa" itemprop="url">Rocca di Papa</a></li>
		<li id="menu-item-140070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140070"><a href="/tag/rocca-priora" itemprop="url">Rocca Priora</a></li>
		<li id="menu-item-140071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140071"><a href="/tag/rocca-santo-stefano" itemprop="url">Rocca Santo Stefano</a></li>
		<li id="menu-item-140072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140072"><a href="/tag/roccagiovine" itemprop="url">Roccagiovine</a></li>
		<li id="menu-item-140073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140073"><a href="/tag/roiate" itemprop="url">Roiate</a></li>
		<li id="menu-item-140176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140176"><a href="/tag/roma" itemprop="url">Roma</a></li>
		<li id="menu-item-140074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140074"><a href="/tag/roviano" itemprop="url">Roviano</a></li>
		<li id="menu-item-140075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140075"><a href="/tag/sacrofano" itemprop="url">Sacrofano</a></li>
		<li id="menu-item-140076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140076"><a href="/tag/sambuci" itemprop="url">Sambuci</a></li>
		<li id="menu-item-140077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140077"><a href="/tag/san-cesareo" itemprop="url">San Cesareo</a></li>
	</ul>
</li>
	<li id="menu-item-140103" class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140103"><a href="#" itemprop="url">&#8211;</a>
	<ul class="sub-menu">
		<li id="menu-item-140078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140078"><a href="/tag/san-gregorio-da-sassola" itemprop="url">San Gregorio da Sassola</a></li>
		<li id="menu-item-140079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140079"><a href="/tag/san-polo-dei-cavalieri" itemprop="url">San Polo dei Cavalieri</a></li>
		<li id="menu-item-140080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140080"><a href="/tag/san-vito-romano" itemprop="url">San Vito Romano</a></li>
		<li id="menu-item-140081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140081"><a href="/tag/sant-angelo-romano" itemprop="url">Sant&#8217;Angelo Romano</a></li>
		<li id="menu-item-140082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140082"><a href="/tag/sant-oreste" itemprop="url">Sant&#8217;Oreste</a></li>
		<li id="menu-item-140083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140083"><a href="/tag/santa-marinella" itemprop="url">Santa Marinella</a></li>
		<li id="menu-item-140084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140084"><a href="/tag/saracinesco" itemprop="url">Saracinesco</a></li>
		<li id="menu-item-140085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140085"><a href="/tag/segni" itemprop="url">Segni</a></li>
		<li id="menu-item-140086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140086"><a href="/tag/subiaco" itemprop="url">Subiaco</a></li>
		<li id="menu-item-140087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140087"><a href="/tag/tivoli" itemprop="url">Tivoli</a></li>
		<li id="menu-item-140088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140088"><a href="/tag/tolfa" itemprop="url">Tolfa</a></li>
		<li id="menu-item-140089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140089"><a href="/tag/torrita-tiberina" itemprop="url">Torrita Tiberina</a></li>
		<li id="menu-item-140090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140090"><a href="/tag/trevignano-romano" itemprop="url">Trevignano Romano</a></li>
		<li id="menu-item-140091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140091"><a href="/tag/vallepietra" itemprop="url">Vallepietra</a></li>
		<li id="menu-item-140092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140092"><a href="/tag/vallinfreda" itemprop="url">Vallinfreda</a></li>
		<li id="menu-item-140093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a href="/tag/valmontone" itemprop="url">Valmontone</a></li>
		<li id="menu-item-140094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140094"><a href="/tag/velletri" itemprop="url">Velletri</a></li>
		<li id="menu-item-140095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140095"><a href="/tag/vicovaro" itemprop="url">Vicovaro</a></li>
		<li id="menu-item-140096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140096"><a href="/tag/vivaro-romano" itemprop="url">Vivaro Romano</a></li>
		<li id="menu-item-140097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140097"><a href="/tag/zagarolo" itemprop="url">Zagarolo</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-140182" class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140182"><a href="#" itemprop="url">Quartieri di Roma</a>
<ul class="sub-menu">
	<li id="menu-item-140218" class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140218"><a href="#" itemprop="url">&#8211;</a>
	<ul class="sub-menu">
		<li id="menu-item-140205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140205"><a href="/tag/alessandrino" itemprop="url">Alessandrino</a></li>
		<li id="menu-item-140210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140210"><a href="/tag/appia-pignatelli" itemprop="url">Appia Pignatelli</a></li>
		<li id="menu-item-140207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140207"><a href="/tag/appio-claudio" itemprop="url">Appio Claudio</a></li>
		<li id="menu-item-140191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140191"><a href="/tag/appio-latino" itemprop="url">Appio Latino</a></li>
		<li id="menu-item-140202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140202"><a href="/tag/ardeatino" itemprop="url">Ardeatino</a></li>
		<li id="menu-item-140195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140195"><a href="/tag/aurelio" itemprop="url">Aurelio</a></li>
		<li id="menu-item-140204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140204"><a href="/tag/collatino" itemprop="url">Collatino</a></li>
		<li id="menu-item-140197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140197"><a href="/tag/della-vittoria" itemprop="url">Della Vittoria</a></li>
		<li id="menu-item-140206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140206"><a href="/tag/don-bosco" itemprop="url">Don Bosco</a></li>
		<li id="menu-item-140215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140215"><a href="/tag/europa" itemprop="url">Europa</a></li>
		<li id="menu-item-140183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140183"><a href="/tag/flaminio" itemprop="url">Flaminio</a></li>
	</ul>
</li>
	<li id="menu-item-140219" class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140219"><a href="#" itemprop="url">&#8211;</a>
	<ul class="sub-menu">
		<li id="menu-item-140194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140194"><a href="/tag/gianicolense" itemprop="url">Gianicolense</a></li>
		<li id="menu-item-140214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140214"><a href="/tag/giuliano-dalmata" itemprop="url">Giuliano-Dalmata</a></li>
		<li id="menu-item-140198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140198"><a href="/tag/monte-sacro" itemprop="url">Monte Sacro</a></li>
		<li id="menu-item-140187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140187"><a href="/tag/nomentano" itemprop="url">Nomentano</a></li>
		<li id="menu-item-140192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140192"><a href="/tag/ostiense" itemprop="url">Ostiense</a></li>
		<li id="menu-item-140184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140184"><a href="/tag/parioli" itemprop="url">Parioli</a></li>
		<li id="menu-item-140203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140203"><a href="/tag/pietralata" itemprop="url">Pietralata</a></li>
		<li id="menu-item-140185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140185"><a href="/tag/pinciano" itemprop="url">Pinciano</a></li>
		<li id="menu-item-140212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140212"><a href="/tag/ponte-mammolo" itemprop="url">Ponte Mammolo</a></li>
		<li id="menu-item-140193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140193"><a href="/tag/portuense" itemprop="url">Portuense</a></li>
	</ul>
</li>
	<li id="menu-item-140220" class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140220"><a href="#" itemprop="url">&#8211;</a>
	<ul class="sub-menu">
		<li id="menu-item-140201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140201"><a href="/tag/prenestino-centocelle" itemprop="url">Prenestino-Centocelle</a></li>
		<li id="menu-item-140189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140189"><a href="/tag/prenestino-labicano" itemprop="url">Prenestino-Labicano</a></li>
		<li id="menu-item-140211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140211"><a href="/tag/primavalle" itemprop="url">Primavalle</a></li>
		<li id="menu-item-140213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140213"><a href="/tag/san-basilio" itemprop="url">San Basilio</a></li>
		<li id="menu-item-140188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140188"><a href="/tag/tiburtino" itemprop="url">Tiburtino</a></li>
		<li id="menu-item-140200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140200"><a href="/tag/tor-di-quinto" itemprop="url">Tor di Quinto</a></li>
		<li id="menu-item-140199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140199"><a href="/tag/trieste" itemprop="url">Trieste</a></li>
		<li id="menu-item-140196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140196"><a href="/tag/trionfale" itemprop="url">Trionfale</a></li>
		<li id="menu-item-140190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140190"><a href="/tag/tuscolano" itemprop="url">Tuscolano</a></li>
		<li id="menu-item-140186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140186"><a href="/tag/salario" itemprop="url">Salario</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-139831" class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139831"><a href="/tag/latina" itemprop="url">Latina e Pr.</a>
<ul class="sub-menu">
	<li id="menu-item-139869" class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139869"><a href="#" itemprop="url">&#8211;</a>
	<ul class="sub-menu">
		<li id="menu-item-139832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139832"><a href="/tag/aprilia" itemprop="url">Aprilia</a></li>
		<li id="menu-item-139833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139833"><a href="/tag/bassiano" itemprop="url">Bassiano</a></li>
		<li id="menu-item-139834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139834"><a href="/tag/campodimele" itemprop="url">Campodimele</a></li>
		<li id="menu-item-139835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139835"><a href="/tag/castelforte" itemprop="url">Castelforte</a></li>
		<li id="menu-item-139836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139836"><a href="/tag/cisterna-di-latina" itemprop="url">Cisterna di Latina</a></li>
		<li id="menu-item-139838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139838"><a href="/tag/cori" itemprop="url">Cori</a></li>
		<li id="menu-item-139839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139839"><a href="/tag/fondi" itemprop="url">Fondi</a></li>
		<li id="menu-item-139840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139840"><a href="/tag/formia" itemprop="url">Formia</a></li>
		<li id="menu-item-139841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139841"><a href="/tag/gaeta" itemprop="url">Gaeta</a></li>
	</ul>
</li>
	<li id="menu-item-139870" class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139870"><a href="#" itemprop="url">&#8211;</a>
	<ul class="sub-menu">
		<li id="menu-item-139842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139842"><a href="/tag/itri" itemprop="url">Itri</a></li>
		<li id="menu-item-140177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140177"><a href="/tag/latina" itemprop="url">Latina</a></li>
		<li id="menu-item-139843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139843"><a href="/tag/lenola" itemprop="url">Lenola</a></li>
		<li id="menu-item-139844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139844"><a href="/tag/maenza" itemprop="url">Maenza</a></li>
		<li id="menu-item-139845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139845"><a href="/tag/minturno" itemprop="url">Minturno</a></li>
		<li id="menu-item-139846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139846"><a href="/tag/monte-san-biagio" itemprop="url">Monte San Biagio</a></li>
		<li id="menu-item-139847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139847"><a href="/tag/norma" itemprop="url">Norma</a></li>
		<li id="menu-item-139848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139848"><a href="/tag/pontinia" itemprop="url">Pontinia</a></li>
		<li id="menu-item-139849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139849"><a href="/tag/ponza" itemprop="url">Ponza</a></li>
	</ul>
</li>
	<li id="menu-item-139871" class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139871"><a href="#" itemprop="url">&#8211;</a>
	<ul class="sub-menu">
		<li id="menu-item-139850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139850"><a href="/tag/priverno" itemprop="url">Priverno</a></li>
		<li id="menu-item-139851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139851"><a href="/tag/prossedi" itemprop="url">Prossedi</a></li>
		<li id="menu-item-139852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139852"><a href="/tag/rocca-massima" itemprop="url">Rocca Massima</a></li>
		<li id="menu-item-139853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139853"><a href="/tag/roccagorga" itemprop="url">Roccagorga</a></li>
		<li id="menu-item-139854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139854"><a href="/tag/roccasecca-dei-volsci" itemprop="url">Roccasecca dei Volsci</a></li>
		<li id="menu-item-139855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139855"><a href="/tag/sabaudia" itemprop="url">Sabaudia</a></li>
		<li id="menu-item-139857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139857"><a href="/tag/san-felice-circeo" itemprop="url">San Felice Circeo</a></li>
		<li id="menu-item-139858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139858"><a href="/tag/santi-cosma-e-damiano" itemprop="url">Santi Cosma e Damiano</a></li>
		<li id="menu-item-139859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139859"><a href="/tag/sermoneta" itemprop="url">Sermoneta</a></li>
	</ul>
</li>
	<li id="menu-item-139872" class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139872"><a href="#" itemprop="url">&#8211;</a>
	<ul class="sub-menu">
		<li id="menu-item-139860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139860"><a href="/tag/sezze" itemprop="url">Sezze</a></li>
		<li id="menu-item-139861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139861"><a href="/tag/sonnino" itemprop="url">Sonnino</a></li>
		<li id="menu-item-139862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139862"><a href="/tag/sperlonga" itemprop="url">Sperlonga</a></li>
		<li id="menu-item-139866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139866"><a href="/tag/spigno-saturnia" itemprop="url">Spigno Saturnia</a></li>
		<li id="menu-item-139867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139867"><a href="/tag/terracina" itemprop="url">Terracina</a></li>
		<li id="menu-item-139868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139868"><a href="/tag/ventotene" itemprop="url">Ventotene</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-60903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-60903"><a href="https://www.casilinanews.it/category/attualita" itemprop="url">Attualità</a>
<ul class="sub-menu">
	<li id="menu-item-60904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60904"><a href="https://www.casilinanews.it/category/attualita/cronaca" itemprop="url">Cronaca</a></li>
	<li id="menu-item-60905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60905"><a href="https://www.casilinanews.it/category/attualita/politica" itemprop="url">Politica</a></li>
</ul>
</li>
<li id="menu-item-60908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60908"><a href="https://www.casilinanews.it/category/meteo" itemprop="url">Meteo</a></li>
<li id="menu-item-60921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60921"><a href="#" itemprop="url">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-60911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60911"><a href="https://www.casilinanews.it/category/sport/basket" itemprop="url">Basket</a></li>
	<li id="menu-item-60910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60910"><a href="https://www.casilinanews.it/category/sport/calcio" itemprop="url">Calcio</a></li>
	<li id="menu-item-60912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60912"><a href="https://www.casilinanews.it/category/sport/calcio-a-cinque" itemprop="url">Calcio a cinque</a></li>
	<li id="menu-item-85168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85168"><a href="https://www.casilinanews.it/category/sport/calciomercato" itemprop="url">Calciomercato</a></li>
	<li id="menu-item-85170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85170"><a href="https://www.casilinanews.it/category/sport/ciclismo-sport" itemprop="url">Ciclismo</a></li>
	<li id="menu-item-85171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85171"><a href="https://www.casilinanews.it/category/sport/ginnastica-artistica" itemprop="url">Ginnastica Artistica</a></li>
	<li id="menu-item-85172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85172"><a href="https://www.casilinanews.it/category/sport/judo" itemprop="url">Judo</a></li>
	<li id="menu-item-85173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85173"><a href="https://www.casilinanews.it/category/sport/motori" itemprop="url">Motori</a></li>
	<li id="menu-item-85174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85174"><a href="https://www.casilinanews.it/category/sport/nuoto" itemprop="url">Nuoto</a></li>
	<li id="menu-item-85175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85175"><a href="https://www.casilinanews.it/category/sport/pallanuoto" itemprop="url">Pallanuoto</a></li>
	<li id="menu-item-85176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85176"><a href="https://www.casilinanews.it/category/sport/pallavolo" itemprop="url">Pallavolo</a></li>
	<li id="menu-item-85177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85177"><a href="https://www.casilinanews.it/category/sport/pattinaggio" itemprop="url">Pattinaggio</a></li>
	<li id="menu-item-85178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85178"><a href="https://www.casilinanews.it/category/sport/rugby" itemprop="url">Rugby</a></li>
	<li id="menu-item-85179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85179"><a href="https://www.casilinanews.it/category/sport/scherma" itemprop="url">Scherma</a></li>
	<li id="menu-item-85180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85180"><a href="https://www.casilinanews.it/category/sport/tennis" itemprop="url">Tennis</a></li>
</ul>
</li>
<li id="menu-item-85166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85166"><a href="#" itemprop="url">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-85152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85152"><a href="https://www.casilinanews.it/category/cultura/cinema" itemprop="url">Cinema</a></li>
	<li id="menu-item-85153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85153"><a href="https://www.casilinanews.it/category/attualita/curiosita" itemprop="url">Curiosità</a></li>
	<li id="menu-item-85154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85154"><a href="https://www.casilinanews.it/category/cultura/eventi-cultura" itemprop="url">Eventi</a></li>
	<li id="menu-item-85155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85155"><a href="https://www.casilinanews.it/category/cultura/fumetti" itemprop="url">Fumetti</a></li>
	<li id="menu-item-85156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85156"><a href="https://www.casilinanews.it/category/cultura/libri" itemprop="url">Libri</a></li>
	<li id="menu-item-85157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85157"><a href="https://www.casilinanews.it/category/cultura/mostre" itemprop="url">Mostre</a></li>
	<li id="menu-item-85158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85158"><a href="https://www.casilinanews.it/category/cultura/musica" itemprop="url">Musica</a></li>
	<li id="menu-item-85159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85159"><a href="https://www.casilinanews.it/category/cultura/posti-da-visitare" itemprop="url">Posti da visitare</a></li>
	<li id="menu-item-85161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85161"><a href="https://www.casilinanews.it/category/cultura/sagre" itemprop="url">Sagre</a></li>
	<li id="menu-item-85162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85162"><a href="https://www.casilinanews.it/category/cultura/scienza" itemprop="url">Scienza</a></li>
	<li id="menu-item-85163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85163"><a href="https://www.casilinanews.it/category/cultura/serie-tv" itemprop="url">Serie Tv</a></li>
	<li id="menu-item-85164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85164"><a href="https://www.casilinanews.it/category/cultura/teatro" itemprop="url">Teatro</a></li>
	<li id="menu-item-85165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85165"><a href="https://www.casilinanews.it/category/attualita/televisione" itemprop="url">Televisione</a></li>
</ul>
</li>
<li id="menu-item-85181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85181"><a href="#" itemprop="url">Annunci</a>
<ul class="sub-menu">
	<li id="menu-item-85182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85182"><a href="https://www.casilinanews.it/category/annunci/bandi-e-concorsi" itemprop="url">Bandi e concorsi</a></li>
	<li id="menu-item-85183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85183"><a href="https://www.casilinanews.it/category/annunci/lavoro" itemprop="url">Lavoro</a></li>
</ul>
</li>
<li id="menu-item-61596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61596"><a href="http://www.casilinanews.it/astral" itemprop="url">Info mobilità</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search header__search_dis_bg" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.casilinanews.it/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Inserisci testo..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

									</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://www.casilinanews.it/" class="custom-logo-link logo_header_mobile"><img src="https://www.casilinanews.it/wp-content/uploads/2018/12/logo-casilina-news-negative.svg" alt="Casilina News"/></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.casilinanews.it/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Inserisci testo..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
<!-- MASTHEAD ADX SLOT-->
<!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --><!-- MASTHEAD ADX SLOT-->
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
                <div class="header-banner"><div class="a-single a-45"><!-- HOME ABOVE CONTENT ADV START -->
<div class="gptslot" data-adunitid="9"></div>
<!-- HOME ABOVE CONTENT ADV END -->
</div></div>
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="https://www.casilinanews.it/156699/attualita/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html" data-id="156699" data-title="">
                    <div class="ads"></div>
                    <!--
SPONSOR TESTA ARTICOLO
<div class="election-advert"><a href="https://www.casilinanews.it/wp-content/uploads/2020/09/programma-sanna.pdf" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-146195 size-full" src="https://www.casilinanews.it/wp-content/uploads/2020/09/pierluigi-sanna-sindaco.jpg" alt="" width="1119" height="1600"></a></div>-->    
											<article id="post-156699" class="penci-single-artcontent noloaddisqus post-156699 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-scossa tag-scossa-di-terremoto tag-terremoto tag-vicovaro penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.casilinanews.it/category/attualita" rel="category tag">Attualità</a></span></div>                                
                                <!-- VIDEO PLAYER START-->
                                                                <!-- VIDEO PLAYER END-->
                                <!-- TAG START { player: "[casilinanews.it] Default Player", owner: "casilinanews.it", for: "casilinanews.it" } -->
                                    
                                <!-- TAG END { date: 11/25/20 } -->
                                
                                <h1 class="entry-title penci-entry-title penci-title-">Vicovaro, scossa di terremoto di magnitudo 2.3: l&#8217;ennesima degli ultimi giorni nella Città Metropolitana di Roma</h1>                                
                                

								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-byline">di <span class="author vcard"><a class="url fn n" href="https://www.casilinanews.it/author/redazione">Redazione</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-12-20T20:13:55+01:00">20 Dicembre 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.casilinanews.it/156699/attualita/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html#respond"><i class="la la-comments"></i>0</a></span>								</div><!-- .entry-meta -->
								<span class="penci-social-buttons penci-social-share-footer"><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.casilinanews.it%2F156699%2Fattualita%2Fvicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Vicovaro,%20scossa%20di%20terremoto%20di%20magnitudo%202.3:%20l-ennesima%20degli%20ultimi%20giorni%20nella%20Città%20Metropolitana%20di%20Roma%20-%20https://www.casilinanews.it/156699/attualita/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Vicovaro, scossa di terremoto di magnitudo 2.3: l&#8217;ennesima degli ultimi giorni nella Città Metropolitana di Roma" data-link="https://www.casilinanews.it/156699/attualita/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.casilinanews.it%2F156699%2Fattualita%2Fvicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html&#038;text=Vicovaro%2C%20scossa%20di%20terremoto%20di%20magnitudo%202.3%3A%20l-ennesima%20degli%20ultimi%20giorni%20nella%20Citt%C3%A0%20Metropolitana%20di%20Roma"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Vicovaro,%20scossa%20di%20terremoto%20di%20magnitudo%202.3:%20l-ennesima%20degli%20ultimi%20giorni%20nella%20Città%20Metropolitana%20di%20Roma&#038;BODY=https://www.casilinanews.it/156699/attualita/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html"><i class="fa fa-envelope"></i></a></span>							</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="517" height="399" src="https://www.casilinanews.it/wp-content/uploads/2020/12/Senza-titolo-2-5.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="Vicovaro scossa di terremoto oggi 20 dicembre 2020" srcset="https://www.casilinanews.it/wp-content/uploads/2020/12/Senza-titolo-2-5.jpg 517w, https://www.casilinanews.it/wp-content/uploads/2020/12/Senza-titolo-2-5-300x232.jpg 300w" sizes="(max-width: 517px) 100vw, 517px" /></div></div>	</div><div class="penci-entry-content entry-content">
	<div class="g g-20"><div class="g-single a-31"><!-- ABOVE ARTICLE ADV START-->
<div class="gptslot" data-adunitid="0" style="margin: 20px;"></div>
<!-- ABOVE ARTICLE ADV END-->
</div></div><p>Ancora una scossa di terremoto registrata a <a href="https://www.casilinanews.it/156203/attualita/vicovaro-registrate-due-scosse-di-terremoto-questa-mattina-16-dicembre-2020.html">Vicovaro</a>. Il sisma, di magnitudo 2.3 è stato localizzato dalla sala sismica dell&#8217;INGV di Roma ed è stato avvertito da diversi residenti nella città e in quelli dei paesi limitrofi.</p>
<p>Si tratta dell&#8217;<a href="https://www.casilinanews.it/156203/attualita/vicovaro-registrate-due-scosse-di-terremoto-questa-mattina-16-dicembre-2020.html">ennesima scossa di questi giorni</a>, per fortuna lieve anch&#8217;essa. Le precedenti erano avvenute sempre a Vicovaro, ma anche a Mandela.</p>
<h3>Di seguito, i dettagli della scossa di oggi con la rilevazione di INGV:</h3>
<p>Un terremoto di magnitudo <strong>ML 2.3</strong> è avvenuto nella zona: <strong>2 km E Vicovaro (RM)</strong>, il</p><div class="g g-19"><div class="g-single a-46"><!--INSIDE ARTICLE ADV START-->
<div style="padding-bottom:30px;">
<div class="gptslot" data-adunitid="4"></div>
</div>
<!--INSIDE ARTICLE ADV END--></div></div>
<ul>
<li>20-12-2020 18:42:56 (UTC) <abbr class="timeago" title="2020-12-20T18:42:56+00:00">24 minuti, 11 secondi fa</abbr></li>
<li><strong>20-12-2020 19:42:56 (UTC +01:00) ora italiana</strong></li>
</ul>
<p>con coordinate geografiche (lat, lon) <strong>42.01</strong>, <strong>12.92</strong> ad una profondità di <strong>9 km</strong>.</p>
<p>Il terremoto è stato localizzato da: <a href="http://terremoti.ingv.it/event/25820611"><strong>Sala Sismica INGV-Roma</strong></a></p>
<!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="penci-google-adsense penci_single_ad_after_content"><div class="a-single a-48"><!-- TAG START { player: "[casilinanews.it] Semantic Player", owner: "casilinanews.it", for: "casilinanews.it" } --><div id="5f858487ca08a915889e6fd4" style="position:relative; width: 100%; height: 0px; padding-bottom: 56.25%; background: #f2f2f2;"> <div class="vdb_player vdb_5f858487ca08a915889e6fd45f7ed62532d21606d11f055e" vdb_params="m.loadingplaceholder=1" style="position: absolute; width: 100%; height: 100%; top: 0; left: 0;"> <script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5f858487ca08a915889e6fd4/5f7ed62532d21606d11f055e.js?m.loadingplaceholder=1"></script> </div></div><!-- TAG END { date: 10/13/20 } -->
<script>https://delivery.vidible.tv/jsonp/pid=5f858487ca08a915889e6fd4/5f7ed62532d21606d11f055e.js?m.loadingplaceholder=1"></script></div>	</div></div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<span class="tags-links penci-tags-links"><a href="https://www.casilinanews.it/tag/scossa" rel="tag">scossa</a><a href="https://www.casilinanews.it/tag/scossa-di-terremoto" rel="tag">scossa di terremoto</a><a href="https://www.casilinanews.it/tag/terremoto" rel="tag">terremoto</a><a href="https://www.casilinanews.it/tag/vicovaro" rel="tag">Vicovaro</a></span><span class="penci-social-buttons penci-social-share-footer"><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.casilinanews.it%2F156699%2Fattualita%2Fvicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Vicovaro,%20scossa%20di%20terremoto%20di%20magnitudo%202.3:%20l-ennesima%20degli%20ultimi%20giorni%20nella%20Città%20Metropolitana%20di%20Roma%20-%20https://www.casilinanews.it/156699/attualita/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Vicovaro, scossa di terremoto di magnitudo 2.3: l&#8217;ennesima degli ultimi giorni nella Città Metropolitana di Roma" data-link="https://www.casilinanews.it/156699/attualita/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.casilinanews.it%2F156699%2Fattualita%2Fvicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html&#038;text=Vicovaro%2C%20scossa%20di%20terremoto%20di%20magnitudo%202.3%3A%20l-ennesima%20degli%20ultimi%20giorni%20nella%20Citt%C3%A0%20Metropolitana%20di%20Roma"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Vicovaro,%20scossa%20di%20terremoto%20di%20magnitudo%202.3:%20l-ennesima%20degli%20ultimi%20giorni%20nella%20Città%20Metropolitana%20di%20Roma&#038;BODY=https://www.casilinanews.it/156699/attualita/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Articolo Precedente</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.casilinanews.it/156563/meteo/previsioni-meteo-21-22-dicembre-2020-roma-frosinone.html">Previsioni meteo 21-22 dicembre 2020: ecco il tempo nelle province di Roma e Frosinone</a></h5>
						</div>
					</div>
				
			</div>
		
			</div>

<!-- START - WIDGET NATIVE ADSENSE-->
<div class="OUTBRAIN" data-src="%%PATTERN:url%%" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!-- FINISH - WIDGET NATIVE ADSENSE-->


<div id="penci-comments-button-156699" class="penci-comments-button">
					<a href="#" class="button comment-but-text" data-postid="156699">Commenti</a>
				</div><div class="penci-mul-comments-wrapper"><ul class="penci-tab-nav clearfix"><li class="active wordpress-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="wordpress" data-postID="156699" href="#wordpress-156699-comment">Commenti</a></li><li class="facebook-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="facebook" data-postID="156699" href="#facebook-156699-comment">Commenti Facebook</a></li></ul><div class="penci-tab-content"><div id="wordpress-156699-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-156699  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Scrivi un Commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/156699/attualita/vicovaro-scossa-di-terremoto-oggi-20-dicembre-2020.html#respond" style="display:none;">Cancella Risposta</a></small></h3>			<form action="https://www.casilinanews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Il Tuo Commento" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nome*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Sito Web" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Salva il mio Nome, Email e Sito Web in questo browser per il prossimo commento.</span></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation"><strong>5 &#215; 2 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="aptygvkp5c" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1608491725" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><div class="penci-gdpr-message">* Inviando un commento esprimi il tuo consenso per il trattamento dati, come indicato nella Privacy Policy e Cookie Policy</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='156699' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div> <!-- end comments div -->
</div><div id="facebook-156699-comment" class="section_load multi-facebook-comment penci-tab-pane" ><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div></div>				</div>

						<div id="penci-infinite-handle" data-offset="0" data-postidCurrent="156699" data-postidLoaded="156699" class="penci-single-loadmore">
		<span class="penci-three-bounce">
			<span class="one"></span>
			<span class="two"></span>
			<span class="three"></span>
		</span>
	</div>
				</div>
			</div>
			
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="mc4wp_form_widget-3" class="widget-odd widget-first widget-1 widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Iscriviti alla Newsletter</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-129760" method="post" data-id="129760" data-name="Iscriviti alla Newsletter" ><div class="mc4wp-form-fields"><div class="subscribe-newsletter">
<p style="line-height:1.4;">
  Iscriviti alla Newsletter e ricevi a fine giornata un estratto delle news più importanti!
  </p> 
<p>
	<label>
		<input type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required />
</label>
</p>
<p>
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <span style="padding-left:5px; font-size:9px; line-height:20%;"> Dichiaro di aver compreso il contenuto dell' <a href="/privacy-policy/">Informativa Privacy</a> e prendo atto che il trattamento dei miei dati avverrà da parte di Casilina News in conformità alla normativa in materia di tutela dei dati personali.</span></label>
</p>
  <p>
	<input type="submit" value="Iscriviti" />
</p>
</div></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1608491725" /><input type="hidden" name="_mc4wp_form_id" value="129760" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="custom_html-2" class="widget_text widget-even widget-2 widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_custom_html"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Previsioni Meteo</span></h4></div><div class="textwidget custom-html-widget"><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione300" data-cmi-title="Lazio" data-cmi-region="9" data-cmi-url="https://www.centrometeoitaliano.it/meteo/lazio/" data-cmi-title-color="FFFFFF" data-cmi-background-color="000"></div><script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js" async></script><!-- Fine codice CentroMeteoItaliano.it --></div></div><div id="text-2" class="widget-odd widget-3 widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Redazione CasilinaNews</span></h4></div>			<div class="textwidget"><p><a href="https://www.casilinanews.it/pubblicita">Chi Siamo</a><br />
<a href="https://www.casilinanews.it/privacy-policy">Privacy Policy</a><br />
<a href="https://www.casilinanews.it/chisiamo">Contatti</a></p>
<div style="text-align:center"><a href='/sostieni-casilina-news/' class='pencisc-button button pencisc-button__8453857 pencisc-full pencisc-align-center pencisc-large' style='background-color:#EE2B2A;border-color:#EE2B2A;color:#FFFFFF;margin-bottom:0;'>Sostieni Casilina News</a></div><style>a.button.pencisc-button__8453857:hover{ background-color:#000 !important;border-color:#000 !important;color:#FFF !important;}</style>
</div>
		</div><div id="text-3" class="widget-even widget-4 widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Pubblicità su CasilinaNews</span></h4></div>			<div class="textwidget"><p style="text-align: justify; margin-bottom: 0px;"><img class="aligncenter wp-image-98369 size-full" style="padding-bottom: 20px;" src="https://www.casilinanews.it/wp-content/uploads/2019/04/casilina-pubblicita.jpg" alt="" width="360" height="254" /></p>
<p>Promuovi la tua attività commerciale e i tuoi eventi su Casilina News. Garantiamo la massima visibilità nella zona delle province di Roma e di Frosinone. Se vuoi conoscere i nostri numeri, ma anche i nostri servizi e richiedere un preventivo gratuito, contattaci all&#8217;indirizzo e-mail <a href="mailto:info@casilinanews.it">info@casilinanews.it</a> specificando &#8220;Pubblicità&#8221; nell&#8217;oggetto.</p>
</div>
		</div><div id="ajdg_bnnrwidgets-15" class="widget-odd widget-last widget-5 adx-widget widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left ajdg_bnnrwidgets"><div class="a-single a-40"><!-- SIDEBAR LEFT BOTTOM ADV START -->
<div class="gptslot" data-adunitid="5"></div>
<!-- SIDEBAR LEFT BOTTOM ADV END --></div></div>	</div>
</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="ajdg_bnnrwidgets-13" class="widget-odd widget-first widget-1 adx-widget widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left ajdg_bnnrwidgets"><div class="a-single a-30"><!-- RIGHT SIDEBAR TOP ADV START -->
<div class="gptslot" data-adunitid="1"></div>
<!-- RIGHT SIDEBAR TOP ADV END --></div></div>	<div id="penci_pinterest_widget__48927951" class="penci-block-vc penci_facebook_widget widget-even widget-2 widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><a href="https://www.facebook.com/casilinanews/" title="Seguici su Facebook">Seguici su Facebook</a ></h3>		</div>
		<div class="penci-block_content">
						<div class="fb-page" data-href="https://www.facebook.com/casilinanews/" data-height="290" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/casilinanews/"><a href="https://www.facebook.com/casilinanews/">Casilina News</a></blockquote></div></div>
		</div>
	</div>
<div id="youtube-channel-2" class="widget-odd widget-3 widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_youtube-channel"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Video CasilinaNews</span></h4></div><div class="youtube_channel video-sidebar-gallery ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:135px"><a href="//www.youtube.com/watch?v=z_m57WmlmVo&amp;enhanceprivacy=1" title="Roma, confisca definitiva di beni a Buzzi, Carminati e gli altri indagati del “Mondo di mezzo”" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/z_m57WmlmVo/hqdefault.jpg);" title="Roma, confisca definitiva di beni a Buzzi, Carminati e gli altri indagati del “Mondo di mezzo”" id="ytc_z_m57WmlmVo"></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_2 ytc_video_mid ar16_9" style="width:135px"><a href="//www.youtube.com/watch?v=c_ixyxkEwxU&amp;enhanceprivacy=1" title="Monteverde, furti nei locali del quartiere: utilizzavano i pali stradali per sfondare le vetrate" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/c_ixyxkEwxU/hqdefault.jpg);" title="Monteverde, furti nei locali del quartiere: utilizzavano i pali stradali per sfondare le vetrate" id="ytc_c_ixyxkEwxU"></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_3 ytc_video_mid ar16_9" style="width:135px"><a href="//www.youtube.com/watch?v=GkZdrZdrJZs&amp;enhanceprivacy=1" title="#BAMBOCCIONIACHI - Intervista a Fabrizio Graziosi co-titolare di Aurora liquori & distillati" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/GkZdrZdrJZs/hqdefault.jpg);" title="#BAMBOCCIONIACHI - Intervista a Fabrizio Graziosi co-titolare di Aurora liquori & distillati" id="ytc_GkZdrZdrJZs"></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_4 ytc_video_mid ar16_9" style="width:135px"><a href="//www.youtube.com/watch?v=2PnIuFOHeEE&amp;enhanceprivacy=1" title="Artena, illeciti al Comune: arrestato il Sindaco e un assessore" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/2PnIuFOHeEE/hqdefault.jpg);" title="Artena, illeciti al Comune: arrestato il Sindaco e un assessore" id="ytc_2PnIuFOHeEE"></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_5 ytc_video_mid ar16_9" style="width:135px"><a href="//www.youtube.com/watch?v=OfPT1DyYWsY&amp;enhanceprivacy=1" title="Segni, la perla dei Lepini" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/OfPT1DyYWsY/hqdefault.jpg);" title="Segni, la perla dei Lepini" id="ytc_OfPT1DyYWsY"></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_6 ytc_video_last ar16_9" style="width:135px"><a href="//www.youtube.com/watch?v=ibJoiHSktj4&amp;enhanceprivacy=1" title="Covid-19, il "viaggio" in ambienti chiusi. Come impostare l’aria condizionata per ridurre i rischi" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/ibJoiHSktj4/hqdefault.jpg);" title="Covid-19, il "viaggio" in ambienti chiusi. Come impostare l’aria condizionata per ridurre i rischi" id="ytc_ibJoiHSktj4"></span></a></div><!-- .ytc_video_container --><div class="clearfix"></div><div class="ytc_link"><p><a href="https://www.youtube.com/channel/UCH1_hpLpgl35W0x8_6ygqMg" target="_blank" title="Iscriviti al Canale Youtube in new window/tab">Iscriviti al Canale Youtube</a></p></div></div><!-- .youtube_channel --><div class="clearfix"></div></div>	<div id="penci_block_6__3977564" class="penci-block-vc penci-block_6 penci__general-meta widget-even widget-4 widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__3977564" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Potrebbero Interessarti</span></h3>								</div>
		<div id="penci_block_6__3977564block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-disable-lazy penci_mobj__img penci-image_has_icon"  style="background-image: url(https://www.casilinanews.it/wp-content/uploads/2016/01/Meteo-week-end-provincia-di-Roma-e-Frosinone.jpg);" data-delay="" href="https://www.casilinanews.it/156563/meteo/previsioni-meteo-21-22-dicembre-2020-roma-frosinone.html" title="Previsioni meteo 21-22 dicembre 2020: ecco il tempo nelle province di Roma e Frosinone"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/156563/meteo/previsioni-meteo-21-22-dicembre-2020-roma-frosinone.html" title=" Previsioni meteo 21-22 dicembre 2020: ecco il tempo nelle province di Roma e Frosinone ">Previsioni meteo 21-22 dicembre 2020: ecco il tempo nelle province di Roma e Frosinone</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.casilinanews.it/author/redazione">Redazione</a></span><time class="entry-date published" datetime="2020-12-20T20:00:42+01:00">20 Dicembre 2020</time><time class="updated" datetime="2020-12-20T14:25:20+01:00">20 Dicembre 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-20T20:00:42+01:00">20 Dicembre 2020</time><time class="updated" datetime="2020-12-20T14:25:20+01:00">20 Dicembre 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-disable-lazy penci_mobj__img penci-image_has_icon"  style="background-image: url(https://www.casilinanews.it/wp-content/uploads/2020/12/tarot-870922_1920-280x186.jpg);" data-delay="" href="https://www.casilinanews.it/156691/attualita/la-cartomanzia-e-ancora-presente-nei-nostri-giorni.html" title="La cartomanzia è ancora presente nei nostri giorni?"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/156691/attualita/la-cartomanzia-e-ancora-presente-nei-nostri-giorni.html" title=" La cartomanzia è ancora presente nei nostri giorni? ">La cartomanzia è ancora presente nei nostri giorni?</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.casilinanews.it/author/redazione">Redazione</a></span><time class="entry-date published updated" datetime="2020-12-20T19:51:15+01:00">20 Dicembre 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-12-20T19:51:15+01:00">20 Dicembre 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-disable-lazy penci_mobj__img penci-image_has_icon"  style="background-image: url(https://www.casilinanews.it/wp-content/uploads/2020/10/comune_frosinone-280x186.jpg);" data-delay="" href="https://www.casilinanews.it/156663/attualita/aree-di-crisi-complessa-fondi-commissione-bilancio-fondi-frosinone-rieti.html" title="Aree di crisi complessa: dalla Commissione Bilancio fondi per Frosinone e Rieti. Una buona notizia per la Ciociaria"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/156663/attualita/aree-di-crisi-complessa-fondi-commissione-bilancio-fondi-frosinone-rieti.html" title=" Aree di crisi complessa: dalla Commissione Bilancio fondi per Frosinone e Rieti. Una buona notizia per la Ciociaria ">Aree di crisi complessa: dalla Commissione Bilancio fondi per Frosinone e Rieti. Una buona notizia...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.casilinanews.it/author/redazione">Redazione</a></span><time class="entry-date published" datetime="2020-12-20T19:30:52+01:00">20 Dicembre 2020</time><time class="updated" datetime="2020-12-20T18:51:51+01:00">20 Dicembre 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-20T19:30:52+01:00">20 Dicembre 2020</time><time class="updated" datetime="2020-12-20T18:51:51+01:00">20 Dicembre 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-disable-lazy penci_mobj__img penci-image_has_icon"  style="background-image: url(https://www.casilinanews.it/wp-content/uploads/2020/05/Rome_Leonardo_da_Vinci_Fiumicino_Airport_02-280x186.jpg);" data-delay="" href="https://www.casilinanews.it/156688/attualita/coronavirus-fiumicino-controlli-voli-provenienti-heathrow-bristol.html" title="Coronavirus. Fiumicino, in corso controlli su due voli provenienti dalla Gran Bretagna"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/156688/attualita/coronavirus-fiumicino-controlli-voli-provenienti-heathrow-bristol.html" title=" Coronavirus. Fiumicino, in corso controlli su due voli provenienti dalla Gran Bretagna ">Coronavirus. Fiumicino, in corso controlli su due voli provenienti dalla Gran Bretagna</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.casilinanews.it/author/redazione">Redazione</a></span><time class="entry-date published updated" datetime="2020-12-20T18:55:18+01:00">20 Dicembre 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-12-20T18:55:18+01:00">20 Dicembre 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-disable-lazy penci_mobj__img penci-image_has_icon"  style="background-image: url(https://www.casilinanews.it/wp-content/uploads/2020/03/ponte-santangelo-roma-tramonto-1-280x186.jpg);" data-delay="" href="https://www.casilinanews.it/156477/cultura/roma-mausoleo-di-augusto-visite-dal-1-marzo-2021-prenotazioni-info.html" title="Roma, dopo 14 anni riapre al pubblico il Mausoleo di Augusto. Visite dal 1° marzo 2021"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/156477/cultura/roma-mausoleo-di-augusto-visite-dal-1-marzo-2021-prenotazioni-info.html" title=" Roma, dopo 14 anni riapre al pubblico il Mausoleo di Augusto. Visite dal 1° marzo 2021 ">Roma, dopo 14 anni riapre al pubblico il Mausoleo di Augusto. Visite dal 1° marzo...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.casilinanews.it/author/redazione">Redazione</a></span><time class="entry-date published" datetime="2020-12-20T18:00:19+01:00">20 Dicembre 2020</time><time class="updated" datetime="2020-12-20T14:27:28+01:00">20 Dicembre 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-20T18:00:19+01:00">20 Dicembre 2020</time><time class="updated" datetime="2020-12-20T14:27:28+01:00">20 Dicembre 2020</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>		</div>
			</div>
<style>@media screen and (min-width: 768px ){}#penci_block_6__3977564 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__3977564 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__3977564 = new penciBlock();penci_block_6__3977564.blockID="penci_block_6__3977564";penci_block_6__3977564.atts_json = '{"build_query":"post_type:post|size:5","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"15","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__3977564","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__3977564.content="";penciBlocksArray.push(penci_block_6__3977564);</script><div id="ajdg_bnnrwidgets-10" class="widget-odd widget-last widget-5 adx-widget widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left ajdg_bnnrwidgets"><div class="a-single a-29"><!-- RIGHT SIDEBAR BOTTOM 1 ADV START -->
<div class="gptslot" data-adunitid="3"></div>
<!-- RIGHT SIDEBAR BOTTOM 1 ADV END --></div></div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Casilina News"/>
		<meta itemprop="description" content="Le notizie della provincia di Roma e Frosinone"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="Casilina News"/>
								<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="https://www.casilinanews.it/" rel="home"><img  src="https://www.casilinanews.it/wp-content/uploads/2018/12/logo-casilina-news-negative.svg" alt="logo "/></a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span></span></div>

								<span class="penci-footer-text-content">Casilina News è Testata Giornalistica Reg. n. 9/2016 dal 13/05/2016 regolarmente iscritta al Registro della Stampa Tribunale di Velletri.

È esplicitamente vietata ogni copia e/o riproduzione anche parziale dei contenuti del sito, senza un’esplicita autorizzazione della redazione. Tutti i diritti sono riservati. Per ulteriori informazioni si rimanda ai Termini e condizioni d’utilizzo e alla Privacy Policy.</span><div class="footer-email-wrap">Contattaci: <a href="mailto:info@casilinanews.it">info@casilinanews.it</a></div>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>SEGUICI</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/casilinanews/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/CasilinaNews" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/casilina_news/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCH1_hpLpgl35W0x8_6ygqMg" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:info@casilinanews.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__telegram" target="_blank" href="https://t.me/casilinanews" title="Telegram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-telegram"></i><span class="social_title screen-reader-text">Telegram</span></span></a>							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				Copyright © 2015 - 2020 Casilina News -  Designed and Developed by <a href="https://www.youplus.it" target="_blank" rel="nofollow">Youplus</a>			</div><!-- .site-info -->
			<div class="sub-footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1133"><a href="https://www.casilinanews.it/contatti">Contatti</a></li>
<li id="menu-item-131727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131727"><a href="https://www.casilinanews.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-1138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1138"><a href="https://www.casilinanews.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-1139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1139"><a href="https://www.casilinanews.it/segnalazioni-degli-utenti">Segnalazioni degli utenti</a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1140"><a href="https://www.casilinanews.it/collabora-con-noi-2">Collabora con noi</a></li>
<li id="menu-item-61599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61599"><a href="https://www.iubenda.com/privacy-policy/18792204">Privacy Policy</a></li>
</ul></div>		</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.casilinanews.it/"><img src="https://www.casilinanews.it/wp-content/uploads/2018/12/logo-casilina-news.svg" alt="Casilina News"/></a>
						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/casilinanews/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/CasilinaNews" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/casilina_news/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCH1_hpLpgl35W0x8_6ygqMg" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:info@casilinanews.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__telegram" target="_blank" href="https://t.me/casilinanews" title="Telegram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-telegram"></i><span class="social_title screen-reader-text">Telegram</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-60930"><a href="https://www.casilinanews.it">Home page</a></li>
<li class="megamenu menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-134949"><a href="https://www.casilinanews.it/tag/frosinone">Frosinone e Pr.</a>
<ul class="sub-menu">
	<li class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134950"><a href="#">&#8211;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139906"><a href="/tag/acquafondata">Acquafondata</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139760"><a href="/tag/acuto">Acuto</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114780"><a href="/tag/alatri">Alatri</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139907"><a href="/tag/alvito">Alvito</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139908"><a href="/tag/amaseno">Amaseno</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114793"><a href="/tag/anagni">Anagni</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139761"><a href="/tag/aquino">Aquino</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114790"><a href="/tag/arce">Arce</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139909"><a href="/tag/arnara">Arnara</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139762"><a href="/tag/arpino">Arpino</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139763"><a href="/tag/atina">Atina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139910"><a href="/tag/ausonia">Ausonia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139911"><a href="/tag/belmonte-castello">Belmonte Castello</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139912"><a href="/tag/boville-ernica">Boville Ernica</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139913"><a href="/tag/broccostella">Broccostella</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139914"><a href="/tag/campoli-appennino">Campoli Appennino</a></li>
	</ul>
</li>
	<li class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134952"><a href="#">&#8211;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139915"><a href="/tag/casalattico">Casalattico</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139916"><a href="/tag/casalvieri">Casalvieri</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114794"><a href="/tag/cassino">Cassino</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139917"><a href="/tag/castelliri">Castelliri</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139918"><a href="/tag/castelnuovo-parano">Castelnuovo Parano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139919"><a href="/tag/castro-dei-volsci">Castro dei Volsci</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139920"><a href="/tag/castrocielo">Castrocielo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114783"><a href="/tag/ceccano">Ceccano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114786"><a href="/tag/ceprano">Ceprano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139921"><a href="/tag/cervaro">Cervaro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139922"><a href="/tag/colfelice">Colfelice</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139923"><a href="/tag/colle-san-magno">Colle San Magno</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139924"><a href="/tag/collepardo">Collepardo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139925"><a href="/tag/coreno-ausonio">Coreno Ausonio</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139926"><a href="/tag/esperia">Esperia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139927"><a href="/tag/falvaterra">Falvaterra</a></li>
	</ul>
</li>
	<li class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134953"><a href="#">&#8211;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114779"><a href="/tag/ferentino">Ferentino</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139928"><a href="/tag/filettino">Filettino</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114784"><a href="/tag/fiuggi">Fiuggi</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139929"><a href="/tag/fontana-liri">Fontana Liri</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139930"><a href="/tag/fontechiari">Fontechiari</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140175"><a href="/tag/frosinone">Frosinone</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139931"><a href="/tag/fumone">Fumone</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139932"><a href="/tag/gallinaro">Gallinaro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139933"><a href="/tag/giuliano-di-roma">Giuliano di Roma</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139934"><a href="/tag/guarcino">Guarcino</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114788"><a href="/tag/isola-del-liri">Isola del Liri</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139935"><a href="/tag/monte-san-giovanni-campano">Monte S. Giovanni Campano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139764"><a href="/tag/morolo">Morolo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139766"><a href="/tag/paliano">Paliano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139936"><a href="/tag/pastena">Pastena</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139937"><a href="/tag/patrica">Patrica</a></li>
	</ul>
</li>
	<li class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139769"><a href="#">&#8211;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139938"><a href="/tag/pescosolido">Pescosolido</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139939"><a href="/tag/picinisco">Picinisco</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139940"><a href="/tag/pico">Pico</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114789"><a href="/tag/piedimonte-san-germano">Piedimonte S. Germano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114791"><a href="/tag/piglio">Piglio</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139941"><a href="/tag/pignataro-interamna">Pignataro Interrama</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139942"><a href="/tag/pofi">Pofi</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114785"><a href="/tag/pontecorvo">Pontecorvo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139946"><a href="/tag/posta-fibreno">Posta Fibreno</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139944"><a href="/tag/ripi">Ripi</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139945"><a href="/tag/rocca-darce">Rocca d&#8217;Arce</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114792"><a href="/tag/roccasecca">Roccasecca</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139947"><a href="/tag/san-biagio-saracinisco">San Biagio Saracinisco</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139948"><a href="/tag/san-donato-val-di-comino">San Donato Val di Comino</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139949"><a href="/tag/san-giorgio-a-liri">San Giorgio a Liri</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139950"><a href="/tag/san-giovanni-incarico">San Giovanni Incarico</a></li>
	</ul>
</li>
	<li class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139957"><a href="#">&#8211;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139951"><a href="/tag/san-vittore-del-lazio">San Vittore del Lazio</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139952"><a href="/tag/sant-ambrogio-sul-garigliano">Sant&#8217;Ambrogio sul G.</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139953"><a href="/tag/sant-andrea-del-garigliano">Sant&#8217;Andrea del G.</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139954"><a href="/tag/sant-apollinare">Sant&#8217;Apollinare</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139955"><a href="/tag/sant-elia-fiumerapido">Sant&#8217;Elia Fiumerapido</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139956"><a href="/tag/santopadre">Santopadre</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139768"><a href="/tag/serrone">Serrone</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139958"><a href="/tag/settefrati">Settefrati</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139959"><a href="/tag/sgurgola">Sgurgola</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114781"><a href="/tag/sora">Sora</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139960"><a href="/tag/strangolagalli">Strangolagalli</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139961"><a href="/tag/supino">Supino</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139962"><a href="/tag/terelle">Terelle</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139963"><a href="/tag/torre-cajetani">Torre Cajetani</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139964"><a href="/tag/torrice">Torrice</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139965"><a href="/tag/trevi-nel-lazio">Trevi nel Lazio</a></li>
	</ul>
</li>
	<li class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139977"><a href="#">&#8211;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139966"><a href="/tag/trivigliano">Trivigliano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139967"><a href="/tag/vallecorsa">Vallecorsa</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139968"><a href="/tag/vallemaio">Vallemaio</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139969"><a href="/tag/vallerotonda">Vallerotonda</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139970"><a href="/tag/veroli">Veroli</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139971"><a href="/tag/vicalvi">Vicalvi</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139972"><a href="/tag/vico-nel-lazio">Vico nel Lazio</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139973"><a href="/tag/villa-latina">Villa Latina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139974"><a href="/tag/villa-santa-lucia">Villa Santa Lucia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139975"><a href="/tag/villa-santo-stefano">Villa Santo Stefano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139976"><a href="/tag/viticuso">Viticuso</a></li>
	</ul>
</li>
</ul>
</li>
<li class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139978"><a href="/tag/roma">Roma e Pr.</a>
<ul class="sub-menu">
	<li class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140098"><a href="#">&#8211;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139979"><a href="/tag/affile">Affile</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139980"><a href="/tag/albano-laziale">Albano Laziale</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139981"><a href="/tag/allumiere">Allumiere</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139982"><a href="/tag/anguillara-sabazia">Anguillara Sabazia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139983"><a href="/tag/anticoli-corrado">Anticoli Corrado</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139984"><a href="/tag/anzio">Anzio</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139985"><a href="/tag/arcinazzo-romano">Arcinazzo Romano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139986"><a href="/tag/ardea">Ardea</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139987"><a href="/tag/ariccia">Ariccia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139988"><a href="/tag/arsoli">Arsoli</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139989"><a href="/tag/artena">Artena</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139990"><a href="/tag/bellegra">Bellegra</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139991"><a href="/tag/bracciano">Bracciano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139992"><a href="/tag/camerata-nuova">Camerata Nuova</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139993"><a href="/tag/campagnano-di-roma">Campagnano di Roma</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139994"><a href="/tag/canale-monterano">Canale Monterano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139995"><a href="/tag/canterano">Canterano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139996"><a href="/tag/capena">Capena</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139997"><a href="/tag/capranica-prenestina">Capranica Prenestina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139998"><a href="/tag/carpineto-romano">Carpineto Romano</a></li>
	</ul>
</li>
	<li class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140099"><a href="#">&#8211;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139999"><a href="/tag/casape">Casape</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140000"><a href="/tag/castel-gandolfo">Castel Gandolfo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140001"><a href="/tag/castel-madama">Castel Madama</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140002"><a href="/tag/castel-san-pietro-romano">Castel San Pietro Romano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140003"><a href="/tag/castelnuovo-di-porto">Castelnuovo di Porto</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140004"><a href="/tag/cave">Cave</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140005"><a href="/tag/cerreto-laziale">Cerreto Laziale</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140006"><a href="/tag/cervara-di-roma">Cervara di Roma</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140007"><a href="/tag/cerveteri">Cerveteri</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140008"><a href="/tag/ciampino">Ciampino</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140009"><a href="/tag/ciciliano">Ciciliano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140010"><a href="/tag/cineto-romano">Cineto Romano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140011"><a href="/tag/civitavecchia">Civitavecchia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140012"><a href="/tag/civitella-san-paolo">Civitella San Paolo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140013"><a href="/tag/colleferro">Colleferro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140014"><a href="/tag/colonna">Colonna</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140015"><a href="/tag/fiano-romano">Fiano Romano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140016"><a href="/tag/filacciano">Filacciano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140017"><a href="/tag/fiumicino">Fiumicino</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140018"><a href="/tag/fonte-nuova">Fonte Nuova</a></li>
	</ul>
</li>
	<li class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140100"><a href="#">&#8211;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140019"><a href="/tag/formello">Formello</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140020"><a href="/tag/frascati">Frascati</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140021"><a href="/tag/gallicano-nel-lazio">Gallicano Nel Lazio</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140022"><a href="/tag/gavignano">Gavignano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140023"><a href="/tag/genazzano">Genazzano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140024"><a href="/tag/genzano-di-roma">Genzano di Roma</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140025"><a href="/tag/gerano">Gerano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140026"><a href="/tag/gorga">Gorga</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140027"><a href="/tag/grottaferrata">Grottaferrata</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140028"><a href="/tag/guidonia-montecelio">Guidonia Montecelio</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140029"><a href="/tag/jenne">Jenne</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140030"><a href="/tag/labico">Labico</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140031"><a href="/tag/ladispoli">Ladispoli</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140032"><a href="/tag/lanuvio">Lanuvio</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140033"><a href="/tag/lariano">Lariano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140034"><a href="/tag/licenza">Licenza</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140035"><a href="/tag/magliano-romano">Magliano Romano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140036"><a href="/tag/mandela">Mandela</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140037"><a href="/tag/manziana">Manziana</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140038"><a href="/tag/marano-equo">Marano Equo</a></li>
	</ul>
</li>
	<li class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140101"><a href="#">&#8211;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140039"><a href="/tag/marcellina">Marcellina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140040"><a href="/tag/marino">Marino</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140041"><a href="/tag/mazzano-romano">Mazzano Romano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140042"><a href="/tag/mentana">Mentana</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140043"><a href="/tag/montecompatri">Montecompatri</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140044"><a href="/tag/monte-porzio-catone">Monte Porzio Catone</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140045"><a href="/tag/monteflavio">Monteflavio</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140046"><a href="/tag/montelanico">Montelanico</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140047"><a href="/tag/montelibretti">Montelibretti</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140048"><a href="/tag/monterotondo">Monterotondo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140049"><a href="/tag/montorio-romano">Montorio Romano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140050"><a href="/tag/moricone">Moricone</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140051"><a href="/tag/morlupo">Morlupo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140052"><a href="/tag/nazzano">Nazzano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140053"><a href="/tag/nemi">Nemi</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140054"><a href="/tag/nerola">Nerola</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140055"><a href="/tag/nettuno">Nettuno</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140056"><a href="/tag/olevano-romano">Olevano Romano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140057"><a href="/tag/palestrina">Palestrina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140058"><a href="/tag/palombara-sabina">Palombara Sabina</a></li>
	</ul>
</li>
	<li class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140102"><a href="#">&#8211;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140059"><a href="/tag/percile">Percile</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140060"><a href="/tag/pisoniano">Pisoniano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140061"><a href="/tag/poli">Poli</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140062"><a href="/tag/pomezia">Pomezia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140063"><a href="/tag/ponzano-romano">Ponzano Romano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140064"><a href="/tag/riano">Riano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140065"><a href="/tag/rignano-flaminio">Rignano Flaminio</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140066"><a href="/tag/riofreddo">Riofreddo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140067"><a href="/tag/rocca-canterano">Rocca Canterano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140068"><a href="/tag/rocca-di-cave">Rocca di Cave</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140069"><a href="/tag/rocca-di-papa">Rocca di Papa</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140070"><a href="/tag/rocca-priora">Rocca Priora</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140071"><a href="/tag/rocca-santo-stefano">Rocca Santo Stefano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140072"><a href="/tag/roccagiovine">Roccagiovine</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140073"><a href="/tag/roiate">Roiate</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140176"><a href="/tag/roma">Roma</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140074"><a href="/tag/roviano">Roviano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140075"><a href="/tag/sacrofano">Sacrofano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140076"><a href="/tag/sambuci">Sambuci</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140077"><a href="/tag/san-cesareo">San Cesareo</a></li>
	</ul>
</li>
	<li class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140103"><a href="#">&#8211;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140078"><a href="/tag/san-gregorio-da-sassola">San Gregorio da Sassola</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140079"><a href="/tag/san-polo-dei-cavalieri">San Polo dei Cavalieri</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140080"><a href="/tag/san-vito-romano">San Vito Romano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140081"><a href="/tag/sant-angelo-romano">Sant&#8217;Angelo Romano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140082"><a href="/tag/sant-oreste">Sant&#8217;Oreste</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140083"><a href="/tag/santa-marinella">Santa Marinella</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140084"><a href="/tag/saracinesco">Saracinesco</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140085"><a href="/tag/segni">Segni</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140086"><a href="/tag/subiaco">Subiaco</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140087"><a href="/tag/tivoli">Tivoli</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140088"><a href="/tag/tolfa">Tolfa</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140089"><a href="/tag/torrita-tiberina">Torrita Tiberina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140090"><a href="/tag/trevignano-romano">Trevignano Romano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140091"><a href="/tag/vallepietra">Vallepietra</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140092"><a href="/tag/vallinfreda">Vallinfreda</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a href="/tag/valmontone">Valmontone</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140094"><a href="/tag/velletri">Velletri</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140095"><a href="/tag/vicovaro">Vicovaro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140096"><a href="/tag/vivaro-romano">Vivaro Romano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140097"><a href="/tag/zagarolo">Zagarolo</a></li>
	</ul>
</li>
</ul>
</li>
<li class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140182"><a href="#">Quartieri di Roma</a>
<ul class="sub-menu">
	<li class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140218"><a href="#">&#8211;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140205"><a href="/tag/alessandrino">Alessandrino</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140210"><a href="/tag/appia-pignatelli">Appia Pignatelli</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140207"><a href="/tag/appio-claudio">Appio Claudio</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140191"><a href="/tag/appio-latino">Appio Latino</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140202"><a href="/tag/ardeatino">Ardeatino</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140195"><a href="/tag/aurelio">Aurelio</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140204"><a href="/tag/collatino">Collatino</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140197"><a href="/tag/della-vittoria">Della Vittoria</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140206"><a href="/tag/don-bosco">Don Bosco</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140215"><a href="/tag/europa">Europa</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140183"><a href="/tag/flaminio">Flaminio</a></li>
	</ul>
</li>
	<li class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140219"><a href="#">&#8211;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140194"><a href="/tag/gianicolense">Gianicolense</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140214"><a href="/tag/giuliano-dalmata">Giuliano-Dalmata</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140198"><a href="/tag/monte-sacro">Monte Sacro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140187"><a href="/tag/nomentano">Nomentano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140192"><a href="/tag/ostiense">Ostiense</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140184"><a href="/tag/parioli">Parioli</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140203"><a href="/tag/pietralata">Pietralata</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140185"><a href="/tag/pinciano">Pinciano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140212"><a href="/tag/ponte-mammolo">Ponte Mammolo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140193"><a href="/tag/portuense">Portuense</a></li>
	</ul>
</li>
	<li class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140220"><a href="#">&#8211;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140201"><a href="/tag/prenestino-centocelle">Prenestino-Centocelle</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140189"><a href="/tag/prenestino-labicano">Prenestino-Labicano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140211"><a href="/tag/primavalle">Primavalle</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140213"><a href="/tag/san-basilio">San Basilio</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140188"><a href="/tag/tiburtino">Tiburtino</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140200"><a href="/tag/tor-di-quinto">Tor di Quinto</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140199"><a href="/tag/trieste">Trieste</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140196"><a href="/tag/trionfale">Trionfale</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140190"><a href="/tag/tuscolano">Tuscolano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140186"><a href="/tag/salario">Salario</a></li>
	</ul>
</li>
</ul>
</li>
<li class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139831"><a href="/tag/latina">Latina e Pr.</a>
<ul class="sub-menu">
	<li class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139869"><a href="#">&#8211;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139832"><a href="/tag/aprilia">Aprilia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139833"><a href="/tag/bassiano">Bassiano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139834"><a href="/tag/campodimele">Campodimele</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139835"><a href="/tag/castelforte">Castelforte</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139836"><a href="/tag/cisterna-di-latina">Cisterna di Latina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139838"><a href="/tag/cori">Cori</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139839"><a href="/tag/fondi">Fondi</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139840"><a href="/tag/formia">Formia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139841"><a href="/tag/gaeta">Gaeta</a></li>
	</ul>
</li>
	<li class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139870"><a href="#">&#8211;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139842"><a href="/tag/itri">Itri</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140177"><a href="/tag/latina">Latina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139843"><a href="/tag/lenola">Lenola</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139844"><a href="/tag/maenza">Maenza</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139845"><a href="/tag/minturno">Minturno</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139846"><a href="/tag/monte-san-biagio">Monte San Biagio</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139847"><a href="/tag/norma">Norma</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139848"><a href="/tag/pontinia">Pontinia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139849"><a href="/tag/ponza">Ponza</a></li>
	</ul>
</li>
	<li class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139871"><a href="#">&#8211;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139850"><a href="/tag/priverno">Priverno</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139851"><a href="/tag/prossedi">Prossedi</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139852"><a href="/tag/rocca-massima">Rocca Massima</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139853"><a href="/tag/roccagorga">Roccagorga</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139854"><a href="/tag/roccasecca-dei-volsci">Roccasecca dei Volsci</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139855"><a href="/tag/sabaudia">Sabaudia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139857"><a href="/tag/san-felice-circeo">San Felice Circeo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139858"><a href="/tag/santi-cosma-e-damiano">Santi Cosma e Damiano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139859"><a href="/tag/sermoneta">Sermoneta</a></li>
	</ul>
</li>
	<li class="menu-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139872"><a href="#">&#8211;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139860"><a href="/tag/sezze">Sezze</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139861"><a href="/tag/sonnino">Sonnino</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139862"><a href="/tag/sperlonga">Sperlonga</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139866"><a href="/tag/spigno-saturnia">Spigno Saturnia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139867"><a href="/tag/terracina">Terracina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139868"><a href="/tag/ventotene">Ventotene</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-60903"><a href="https://www.casilinanews.it/category/attualita">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60904"><a href="https://www.casilinanews.it/category/attualita/cronaca">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60905"><a href="https://www.casilinanews.it/category/attualita/politica">Politica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60908"><a href="https://www.casilinanews.it/category/meteo">Meteo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60921"><a href="#">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60911"><a href="https://www.casilinanews.it/category/sport/basket">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60910"><a href="https://www.casilinanews.it/category/sport/calcio">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60912"><a href="https://www.casilinanews.it/category/sport/calcio-a-cinque">Calcio a cinque</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85168"><a href="https://www.casilinanews.it/category/sport/calciomercato">Calciomercato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85170"><a href="https://www.casilinanews.it/category/sport/ciclismo-sport">Ciclismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85171"><a href="https://www.casilinanews.it/category/sport/ginnastica-artistica">Ginnastica Artistica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85172"><a href="https://www.casilinanews.it/category/sport/judo">Judo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85173"><a href="https://www.casilinanews.it/category/sport/motori">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85174"><a href="https://www.casilinanews.it/category/sport/nuoto">Nuoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85175"><a href="https://www.casilinanews.it/category/sport/pallanuoto">Pallanuoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85176"><a href="https://www.casilinanews.it/category/sport/pallavolo">Pallavolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85177"><a href="https://www.casilinanews.it/category/sport/pattinaggio">Pattinaggio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85178"><a href="https://www.casilinanews.it/category/sport/rugby">Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85179"><a href="https://www.casilinanews.it/category/sport/scherma">Scherma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85180"><a href="https://www.casilinanews.it/category/sport/tennis">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85166"><a href="#">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85152"><a href="https://www.casilinanews.it/category/cultura/cinema">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85153"><a href="https://www.casilinanews.it/category/attualita/curiosita">Curiosità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85154"><a href="https://www.casilinanews.it/category/cultura/eventi-cultura">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85155"><a href="https://www.casilinanews.it/category/cultura/fumetti">Fumetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85156"><a href="https://www.casilinanews.it/category/cultura/libri">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85157"><a href="https://www.casilinanews.it/category/cultura/mostre">Mostre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85158"><a href="https://www.casilinanews.it/category/cultura/musica">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85159"><a href="https://www.casilinanews.it/category/cultura/posti-da-visitare">Posti da visitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85161"><a href="https://www.casilinanews.it/category/cultura/sagre">Sagre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85162"><a href="https://www.casilinanews.it/category/cultura/scienza">Scienza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85163"><a href="https://www.casilinanews.it/category/cultura/serie-tv">Serie Tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85164"><a href="https://www.casilinanews.it/category/cultura/teatro">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85165"><a href="https://www.casilinanews.it/category/attualita/televisione">Televisione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85181"><a href="#">Annunci</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85182"><a href="https://www.casilinanews.it/category/annunci/bandi-e-concorsi">Bandi e concorsi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85183"><a href="https://www.casilinanews.it/category/annunci/lavoro">Lavoro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61596"><a href="http://www.casilinanews.it/astral">Info mobilità</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>

<!-- YouTube Channel 3 -->
<script type="text/javascript">
function ytc_init_MPAU() {
jQuery('.ytc-lightbox').magnificPopupAU({
disableOn:320,
type:'iframe',
mainClass:'ytc-mfp-lightbox',
removalDelay:160,
preloader:false,
fixedContentPos:false
});
}
jQuery(window).on('load',function(){
ytc_init_MPAU();
});
jQuery(document).ajaxComplete(function(){
ytc_init_MPAU();
});
</script>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>				<div id="fb-root"></div>
				<script>
					window.fbAsyncInit = function() {
						FB.init({
							appId            : '632461557209752',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'https://www.casilinanews.it/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=632461557209752&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '632461557209752',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));
				</script>
							<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('La condivisione whatsapp è disabilitata su PC.');
						}
					});
				});
			</script>
			<script type='text/javascript' src='https://www.casilinanews.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.casilinanews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.casilinanews.it\/wp-admin\/admin-ajax.php","post_id":"156699"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.casilinanews.it\/wp-admin\/admin-ajax.php","nonce":"6ada656e89","errorMsg":"Something wrong happened. Please try again.","login":"Indirizzo Email","password":"Password","errorPass":"<p class=\"message message-error\">La password non corrisponde alla password di conferma<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Vedi Altro","linkTextAll":"Menu","linkText":"Altro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-content/themes/pennews/js/script.min.js?ver=6.5.7'></script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-content/themes/pennews/js/facebook.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8'></script>
		<script type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-17').gslider({groupid:17,speed:3000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-73694830-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-73694830-1');
</script>
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-4WTLXaMNC1tDs"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-4WTLXaMNC1tDs.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 5/169 queries in 0.273 seconds using disk (Request-wide modification query)

Served from: www.casilinanews.it @ 2020-12-20 20:15:26 by W3 Total Cache
-->