<!DOCTYPE html>
<html lang="it-IT">
<head>
    
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    
    
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>SR207 Nettunense, incidente tra Aprilia e Campo di Carne oggi 3 gennaio</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sulla SR207 Nettunense c’è stato un incidente tra Aprilia e Campo di Carne, in entrambe le direzioni. Scopriamo cosa sta succedendo"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.casilinanews.it/118552/attualita/cronaca/sr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SR207 Nettunense, incidente tra Aprilia e Campo di Carne oggi 3 gennaio" />
<meta property="og:description" content="Sulla SR207 Nettunense c’è stato un incidente tra Aprilia e Campo di Carne, in entrambe le direzioni. Scopriamo cosa sta succedendo" />
<meta property="og:url" content="https://www.casilinanews.it/118552/attualita/cronaca/sr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html" />
<meta property="og:site_name" content="Casilina News" />
<meta property="article:publisher" content="https://www.facebook.com/casilinanews/" />
<meta property="article:author" content="https://www.facebook.com/casilinanews/?fref=ts" />
<meta property="article:tag" content="Aprilia" />
<meta property="article:tag" content="Campo di Carne" />
<meta property="article:tag" content="incidente" />
<meta property="article:tag" content="Nettunense" />
<meta property="article:tag" content="SR207" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-01-03T14:23:49+00:00" />
<meta property="og:image" content="https://www.casilinanews.it/wp-content/uploads/2019/07/Incidente-archivio.jpg" />
<meta property="og:image:secure_url" content="https://www.casilinanews.it/wp-content/uploads/2019/07/Incidente-archivio.jpg" />
<meta property="og:image:width" content="1463" />
<meta property="og:image:height" content="669" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sulla SR207 Nettunense c’è stato un incidente tra Aprilia e Campo di Carne, in entrambe le direzioni. Scopriamo cosa sta succedendo" />
<meta name="twitter:title" content="SR207 Nettunense, incidente tra Aprilia e Campo di Carne oggi 3 gennaio" />
<meta name="twitter:image" content="https://www.casilinanews.it/wp-content/uploads/2019/07/Incidente-archivio.jpg" />
<meta name="twitter:creator" content="@CasilinaNews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.casilinanews.it/#website","url":"https://www.casilinanews.it/","name":"Casilina News","description":"Le notizie della provincia di Roma e Frosinone","potentialAction":{"@type":"SearchAction","target":"https://www.casilinanews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.casilinanews.it/118552/attualita/cronaca/sr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html#primaryimage","url":"https://www.casilinanews.it/wp-content/uploads/2019/07/Incidente-archivio.jpg","width":1463,"height":669,"caption":"SR207 Nettunense incidente tra Aprilia e Campo di Carne oggi 3 gennaio 2020"},{"@type":"WebPage","@id":"https://www.casilinanews.it/118552/attualita/cronaca/sr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html#webpage","url":"https://www.casilinanews.it/118552/attualita/cronaca/sr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html","inLanguage":"it-IT","name":"SR207 Nettunense, incidente tra Aprilia e Campo di Carne oggi 3 gennaio","isPartOf":{"@id":"https://www.casilinanews.it/#website"},"primaryImageOfPage":{"@id":"https://www.casilinanews.it/118552/attualita/cronaca/sr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html#primaryimage"},"datePublished":"2020-01-03T14:23:49+00:00","dateModified":"2020-01-03T14:23:49+00:00","author":{"@id":"https://www.casilinanews.it/#/schema/person/6fcb8041581da51f7f21012c2e51e2fa"},"description":"Sulla SR207 Nettunense c\u2019\u00e8 stato un incidente tra Aprilia e Campo di Carne, in entrambe le direzioni. Scopriamo cosa sta succedendo","breadcrumb":{"@id":"https://www.casilinanews.it/118552/attualita/cronaca/sr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.casilinanews.it/118552/attualita/cronaca/sr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.casilinanews.it/","url":"https://www.casilinanews.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.casilinanews.it/118552/attualita/cronaca/sr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html","url":"https://www.casilinanews.it/118552/attualita/cronaca/sr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html","name":"SR207 Nettunense, incidente tra Aprilia e Campo di Carne: lunghe code in entrambe le direzioni"}}]},{"@type":["Person"],"@id":"https://www.casilinanews.it/#/schema/person/6fcb8041581da51f7f21012c2e51e2fa","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.casilinanews.it/#authorlogo","url":"https://secure.gravatar.com/avatar/dfad25cc2861803382ca7e2adb6da15d?s=96&d=mm&r=g","caption":"Redazione"},"description":"Per inviare segnalazioni, richieste di pubblicit\u00e0 (forniamo preventivi gratuiti), comunicati e ricevere informazioni varie o sui nostri servizi, contattaci scrivendo a info@casilinanews.it","sameAs":["https://www.facebook.com/casilinanews/?fref=ts","https://www.instagram.com/casilina_news/?hl=it","https://www.linkedin.com/in/casilina-news-20aa9a112?trk=nav_responsive_tab_profile","https://twitter.com/https://twitter.com/CasilinaNews"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.casilinanews.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Casilina News &raquo; Feed" href="https://www.casilinanews.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Casilina News &raquo; Feed dei commenti" href="https://www.casilinanews.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Casilina News &raquo; SR207 Nettunense, incidente tra Aprilia e Campo di Carne: lunghe code in entrambe le direzioni Feed dei commenti" href="https://www.casilinanews.it/118552/attualita/cronaca/sr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.casilinanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.casilinanews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.casilinanews.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.casilinanews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.casilinanews.it/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://www.casilinanews.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://www.casilinanews.it/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.casilinanews.it/wp-content/themes/pennews/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-child-css'  href='https://www.casilinanews.it/wp-content/themes/pennews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.casilinanews.it/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CChivo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.casilinanews.it/wp-content/themes/pennews-child/style.css?ver=6.5.7' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.casilinanews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.casilinanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.casilinanews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.casilinanews.it/?p=118552' />
<link rel="alternate" type="application/json+oembed" href="https://www.casilinanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.casilinanews.it%2F118552%2Fattualita%2Fcronaca%2Fsr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.casilinanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.casilinanews.it%2F118552%2Fattualita%2Fcronaca%2Fsr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html&#038;format=xml" />

<!-- This site is using AdRotate v4.16 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-17 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<link rel="pingback" href="https://www.casilinanews.it/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.casilinanews.it\/wp-content\/uploads\/2018\/12\/logo-casilina-news.svg"
    },
    "url": "https:\/\/www.casilinanews.it\/",
    "name": "Casilina News",
    "description": "Le notizie della provincia di Roma e Frosinone"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Casilina News",
    "alternateName": "Le notizie della provincia di Roma e Frosinone",
    "url": "https:\/\/www.casilinanews.it\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.casilinanews.it\/118552\/attualita\/cronaca\/sr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.casilinanews.it\/118552\/attualita\/cronaca\/sr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "SR207 Nettunense, incidente tra Aprilia e Campo di Carne: lunghe code in entrambe le direzioni",
    "description": "Pochi minuti fa, sulla SR207 Nettunense c\u2019\u00e8 stato un incidente tra Aprilia e Campo di Carne, in entrambe le direzioni. Segnalate lunghe code e viabilit\u00e0 in tilt in questi istanti sulla suddetta strada. SR207 Nettunense, incidente tra Aprilia e Campo di Carne oggi pomeriggio LEGGI ANCHE &#8211; Ghiaccio e neve...",
    "datePublished": "2020-01-03",
    "datemodified": "2020-01-03",
    "mainEntityOfPage": "https:\/\/www.casilinanews.it\/118552\/attualita\/cronaca\/sr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.casilinanews.it\/wp-content\/uploads\/2019\/07\/Incidente-archivio.jpg",
        "width": 1463,
        "height": 669
    },
    "publisher": {
        "@type": "Organization",
        "name": "Casilina News",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.casilinanews.it\/wp-content\/uploads\/2018\/12\/logo-casilina-news.svg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Redazione",
        "name": "Redazione"
    }
}</script><meta property="fb:app_id" content="632461557209752"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.casilinanews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.casilinanews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c7f27bb3-27b6-4e10-bbae-42d490c40fe6';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://www.casilinanews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1bb493cc-6f2b-4253-90e1-02d85a4b0e78";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'www.casilinanews.it vorrebbe inviarti le notifiche:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notifica d&#039;esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo pc';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica d&#039;esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Puoi cancellarti in qualunque momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.casilinanews.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per ricevere le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Clicca per le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ricevi già le notifiche per questo sito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche per questo sito';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ricevi già le notifiche per questo sito!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancellati';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.casilinanews.it/wp-content/uploads/2018/12/cropped-casilina-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.casilinanews.it/wp-content/uploads/2018/12/cropped-casilina-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.casilinanews.it/wp-content/uploads/2018/12/cropped-casilina-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.casilinanews.it/wp-content/uploads/2018/12/cropped-casilina-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.home-section-titles .penci-block__title {background-color:#000; border-bottom: 7px solid #EE2B2A !important; padding-left: 20px; padding-bottom: 11px !important;}

.home-slider .entry-title {min-height: 40px;}

.home-slider .penci-slider__text {border:1px solid #000;}


/*VIEWS COUNTER HIDE*/
.penci-post-countview {display:none !important;}

/*FOOTER LOGO SVG SIZING*/
.footer__logo img {
    width: 310px;
}

/*TOPBAR HIDE ON MOBILE*/
@media screen and (max-width:768px) {.penci-topbar {display:none;}
.site-content {
	margin-top: 11px;}}


/*TASTO CARICA ARTICOLI*/
.home-lastest-news .penci-pagination a {
    background-color: #EE2B2A !important;
    width: 100%;
    max-width: 100%;   
    height: 50px;
    padding-top: 9px !important;
    border: none;
}
@media screen and (max-width:768px) {
	.home-slider .entry-title {height: 70px;}}

/*PADDING WIDGET ADS*/
.adx-widget {
	padding:0px !important;
	text-align: center;}

/*CONTAINER STYLING DUAL SIDEBAR*/
.penci-container {max-width:1500px !important}

@media screen and (min-width:1241px){
.two-sidebar .site-main .penci-container .penci-wide-content {
	max-width: calc(100% - 674px);
    margin-left: 1px;
    margin-right: 1px;
	}}

@media screen and (min-width:1241px){
	.two-sidebar .site-main .penci-container .widget-area {
		width: 336px;
	}}

@media screen and (max-width: 1240px) and (min-width: 960px){
	.two-sidebar .site-main .penci-content-main {    max-width: calc(100%);}
}
@media screen and (max-width: 1350px) and (min-width: 1241px){
	.two-sidebar .site-main .penci-content-main {max-width: calc(100%);}
}

/*HEADER BANNER*/
.header__top.header--s2 .header__banner a, .header__top.header--s2 .header__banner img {float:right;}

.header-banner {background-color:#fff; text-align:center;}
@media screen and (min-width:1024px){.header-banner {display:none;}}
/*ADVERT GROUP 20 FLOAT*/
.gptslot {margin-left:0px !important;}
.gpt-slot-1 {text-align:center;}

/*YOUTUBE CHANNEL SIDEBAR*/
.youtube_channel .ytc_video_container {
    margin-right: 5px;
	  margin-left: 5px;
    margin-bottom: 10px;
}

.youtube_channel .ytc_thumb>span:before {display:none;}

.youtube_channel .ytc_link {
    text-align: center;
    margin-top: 9px;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    

<!-- DFP -->

<link rel="dns-prefetch" href="//exmarketplace.com"><script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script><script async src="https://cdn.exmarketplace.com/bidder/casilinanews/sf_casilinanews.dfp.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-4135897098810066",enable_page_level_ads: true});</script>    
        
<!-- DFP -->
</head>

<body class="post-template-default single single-post postid-118552 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-1 penci-autoload-prev wpb-js-composer js-comp-ver-5.5.5 vc_responsive">

<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-night-clear"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">24.2</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Rome</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	3 Gennaio 2020</div>
<div class="topbar_item topbar__menu"><ul id="menu-menu-head" class="menu"><li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383"><a href="https://www.casilinanews.it/pubblicita">Chi siamo</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="https://www.casilinanews.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.casilinanews.it/chisiamo">Contattaci</a></li>
</ul></div><div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Ultim'ora</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/118551/attualita/lazio-campagna-vaccinazione-antinfluenzale-over-65-vaccino-influenza-2020.html">Lazio, prosegue la campagna di vaccinazione antinfluenzale:&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/118560/attualita/lazio-trinchinosi-cinghiali-abbattuti.html">Lazio, riscontrati casi di Trinchinosi su cinghiali&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/118550/attualita/roma-galleria-giovanni-xxiii-chiusa-da-20-gennaio-2020-lavori.html">Roma, dal 20 gennaio chiusa per lavori&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/118539/attualita/cronaca/villa-santa-lucia-truffe-famiglia-prenotazioni-alberghi.html">Villa Santa Lucia, autori di innumerevoli truffe,&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/118566/attualita/cronaca/colleferro-chiusura-sospensione-due-esercizi-commerciali-irregolarita-igienico-sanitaria.html">Colleferro, chiusura o sospensione di due esercizi&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/118555/attualita/guida-tv-prima-serata-3-gennaio-2020-programmi-in-onda-stasera-2.html">Guida TV, prima serata del 3 gennaio&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/118552/attualita/cronaca/sr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html">SR207 Nettunense, incidente tra Aprilia e Campo&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/118540/attualita/cronaca/piedimonte-san-germano-ladri-abitazioni-isolate.html">Piedimonte San Germano, quattro giovani si aggirano&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/118538/attualita/cronaca/cassino-evasione-arresti-domiciliari-arrestato-atti-persecutori-formia.html">Cassino, evade dai domiciliari e viene nuovamente&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/118533/cultura/roma-cultura-card-mic-ingresso-gratuito-musei.html">Roma, novità del 2020 per la cultura:&hellip;</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/casilinanews/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/CasilinaNews" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/casilina_news/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCH1_hpLpgl35W0x8_6ygqMg" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="info@casilinanews.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://www.casilinanews.it/" class="custom-logo-link" rel="home"><img src="https://www.casilinanews.it/wp-content/uploads/2018/12/logo-casilina-news.svg" class="custom-logo" alt="Casilina News" /></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner">
		<div class="a-single a-44"><!-- Header Banner -->
<div class="gptslot" data-adunitid="8"></div></div>	</div>

	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-60930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-60930"><a href="https://www.casilinanews.it" itemprop="url">Home page</a></li>
<li id="menu-item-60903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-60903"><a href="https://www.casilinanews.it/category/attualita" itemprop="url">Attualità</a>
<ul class="sub-menu">
	<li id="menu-item-60904" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60904"><a href="https://www.casilinanews.it/category/attualita/cronaca" itemprop="url">Cronaca</a></li>
	<li id="menu-item-60905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60905"><a href="https://www.casilinanews.it/category/attualita/politica" itemprop="url">Politica</a></li>
</ul>
</li>
<li id="menu-item-60922" class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60922"><a href="#" itemprop="url">Comuni</a>
<ul class="sub-menu">
	<li id="menu-item-114772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114772"><a href="#" itemprop="url">Provincia di Frosinone</a>
	<ul class="sub-menu">
		<li id="menu-item-114780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114780"><a href="/tag/alatri" itemprop="url">Alatri</a></li>
		<li id="menu-item-114793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114793"><a href="/tag/anagni" itemprop="url">Anagni</a></li>
		<li id="menu-item-114790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114790"><a href="/tag/arce" itemprop="url">Arce</a></li>
		<li id="menu-item-114794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114794"><a href="/tag/cassino" itemprop="url">Cassino</a></li>
		<li id="menu-item-114783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114783"><a href="/tag/ceccano" itemprop="url">Ceccano</a></li>
		<li id="menu-item-114786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114786"><a href="/tag/ceprano" itemprop="url">Ceprano</a></li>
		<li id="menu-item-114779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114779"><a href="/tag/ferentino" itemprop="url">Ferentino</a></li>
		<li id="menu-item-114784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114784"><a href="/tag/fiuggi" itemprop="url">Fiuggi</a></li>
		<li id="menu-item-114788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114788"><a href="/tag/isola-del-liri" itemprop="url">Isola del Liri</a></li>
		<li id="menu-item-114789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114789"><a href="/tag/piedimonte-san-germano" itemprop="url">Piedimonte S. Germano</a></li>
		<li id="menu-item-114791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114791"><a href="/tag/piglio" itemprop="url">Piglio</a></li>
		<li id="menu-item-114785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114785"><a href="/tag/pontecorvo" itemprop="url">Pontecorvo</a></li>
		<li id="menu-item-114792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114792"><a href="/tag/roccasecca" itemprop="url">Roccasecca</a></li>
		<li id="menu-item-114781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114781"><a href="/tag/sora" itemprop="url">Sora</a></li>
		<li id="menu-item-114782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114782"><a href="/tag/veroli" itemprop="url">Veroli</a></li>
	</ul>
</li>
	<li id="menu-item-62622" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62622"><a href="https://www.casilinanews.it/tag/roma" itemprop="url">Roma</a></li>
	<li id="menu-item-60919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60919"><a href="https://www.casilinanews.it/category/casilina" itemprop="url">Casilina</a>
	<ul class="sub-menu">
		<li id="menu-item-62624" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62624"><a href="https://www.casilinanews.it/tag/colleferro" itemprop="url">Colleferro</a></li>
	</ul>
</li>
	<li id="menu-item-60931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60931"><a href="https://www.casilinanews.it/category/ciociaria" itemprop="url">Ciociaria</a>
	<ul class="sub-menu">
		<li id="menu-item-62626" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62626"><a href="https://www.casilinanews.it/tag/cassino" itemprop="url">Cassino</a></li>
		<li id="menu-item-62623" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62623"><a href="https://www.casilinanews.it/tag/frosinone" itemprop="url">Frosinone</a></li>
		<li id="menu-item-62625" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62625"><a href="https://www.casilinanews.it/tag/anagni" itemprop="url">Anagni</a></li>
	</ul>
</li>
	<li id="menu-item-114797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114797"><a href="#" itemprop="url">Provincia di Latina</a>
	<ul class="sub-menu">
		<li id="menu-item-114799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114799"><a href="/tag/cori" itemprop="url">Cori</a></li>
		<li id="menu-item-114798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114798"><a href="/tag/latina" itemprop="url">Latina</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-60908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60908"><a href="https://www.casilinanews.it/category/meteo" itemprop="url">Meteo</a></li>
<li id="menu-item-60921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60921"><a href="#" itemprop="url">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-60911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60911"><a href="https://www.casilinanews.it/category/sport/basket" itemprop="url">Basket</a></li>
	<li id="menu-item-60910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60910"><a href="https://www.casilinanews.it/category/sport/calcio" itemprop="url">Calcio</a></li>
	<li id="menu-item-60912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60912"><a href="https://www.casilinanews.it/category/sport/calcio-a-cinque" itemprop="url">Calcio a cinque</a></li>
	<li id="menu-item-85168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85168"><a href="https://www.casilinanews.it/category/sport/calciomercato" itemprop="url">Calciomercato</a></li>
	<li id="menu-item-85170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85170"><a href="https://www.casilinanews.it/category/sport/ciclismo-sport" itemprop="url">Ciclismo</a></li>
	<li id="menu-item-85171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85171"><a href="https://www.casilinanews.it/category/sport/ginnastica-artistica" itemprop="url">Ginnastica Artistica</a></li>
	<li id="menu-item-85172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85172"><a href="https://www.casilinanews.it/category/sport/judo" itemprop="url">Judo</a></li>
	<li id="menu-item-85173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85173"><a href="https://www.casilinanews.it/category/sport/motori" itemprop="url">Motori</a></li>
	<li id="menu-item-85174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85174"><a href="https://www.casilinanews.it/category/sport/nuoto" itemprop="url">Nuoto</a></li>
	<li id="menu-item-85175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85175"><a href="https://www.casilinanews.it/category/sport/pallanuoto" itemprop="url">Pallanuoto</a></li>
	<li id="menu-item-85176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85176"><a href="https://www.casilinanews.it/category/sport/pallavolo" itemprop="url">Pallavolo</a></li>
	<li id="menu-item-85177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85177"><a href="https://www.casilinanews.it/category/sport/pattinaggio" itemprop="url">Pattinaggio</a></li>
	<li id="menu-item-85178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85178"><a href="https://www.casilinanews.it/category/sport/rugby" itemprop="url">Rugby</a></li>
	<li id="menu-item-85179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85179"><a href="https://www.casilinanews.it/category/sport/scherma" itemprop="url">Scherma</a></li>
	<li id="menu-item-85180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85180"><a href="https://www.casilinanews.it/category/sport/tennis" itemprop="url">Tennis</a></li>
</ul>
</li>
<li id="menu-item-85166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85166"><a href="#" itemprop="url">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-85152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85152"><a href="https://www.casilinanews.it/category/cultura/cinema" itemprop="url">Cinema</a></li>
	<li id="menu-item-85153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85153"><a href="https://www.casilinanews.it/category/cultura/curiosita" itemprop="url">Curiosità</a></li>
	<li id="menu-item-85154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85154"><a href="https://www.casilinanews.it/category/cultura/eventi-cultura" itemprop="url">Eventi</a></li>
	<li id="menu-item-85155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85155"><a href="https://www.casilinanews.it/category/cultura/fumetti" itemprop="url">Fumetti</a></li>
	<li id="menu-item-85156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85156"><a href="https://www.casilinanews.it/category/cultura/libri" itemprop="url">Libri</a></li>
	<li id="menu-item-85157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85157"><a href="https://www.casilinanews.it/category/cultura/mostre" itemprop="url">Mostre</a></li>
	<li id="menu-item-85158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85158"><a href="https://www.casilinanews.it/category/cultura/musica" itemprop="url">Musica</a></li>
	<li id="menu-item-85159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85159"><a href="https://www.casilinanews.it/category/cultura/posti-da-visitare" itemprop="url">Posti da visitare</a></li>
	<li id="menu-item-85161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85161"><a href="https://www.casilinanews.it/category/cultura/sagre" itemprop="url">Sagre</a></li>
	<li id="menu-item-85162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85162"><a href="https://www.casilinanews.it/category/cultura/scienza" itemprop="url">Scienza</a></li>
	<li id="menu-item-85163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85163"><a href="https://www.casilinanews.it/category/cultura/serie-tv" itemprop="url">Serie Tv</a></li>
	<li id="menu-item-85164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85164"><a href="https://www.casilinanews.it/category/cultura/teatro" itemprop="url">Teatro</a></li>
	<li id="menu-item-85165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85165"><a href="https://www.casilinanews.it/category/cultura/televisione" itemprop="url">Televisione</a></li>
</ul>
</li>
<li id="menu-item-85181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85181"><a href="#" itemprop="url">Annunci</a>
<ul class="sub-menu">
	<li id="menu-item-85182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85182"><a href="https://www.casilinanews.it/category/annunci/bandi-e-concorsi" itemprop="url">Bandi e concorsi</a></li>
	<li id="menu-item-85183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85183"><a href="https://www.casilinanews.it/category/annunci/lavoro" itemprop="url">Lavoro</a></li>
</ul>
</li>
<li id="menu-item-61596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61596"><a href="http://www.casilinanews.it/astral" itemprop="url">Info mobilità</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search header__search_dis_bg" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.casilinanews.it/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Inserisci testo..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

									</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://www.casilinanews.it/" class="custom-logo-link logo_header_mobile"><img src="https://www.casilinanews.it/wp-content/uploads/2018/12/logo-casilina-news-negative.svg" alt="Casilina News"/></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.casilinanews.it/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Inserisci testo..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
<!-- MASTHEAD ADX SLOT-->
<div class="masthead-slot">
<!-- Header Banner -->
<a href="https://www.tailorsan.it/" target="_blank"><img src="https://www.casilinanews.it/wp-content/uploads/2018/11/sponsor-tailorsan-top.jpg" alt="Tailorsan"></a>
    </div>    
<!-- MASTHEAD ADX SLOT-->
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
                <div class="header-banner"><div class="a-single a-45"><!-- Home Above Content Banner -->
<div class="gptslot" data-adunitid="9"></div></div></div>
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="https://www.casilinanews.it/118552/attualita/cronaca/sr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html" data-id="118552" data-title="">
                    <div class="ads"></div>
											<article id="post-118552" class="penci-single-artcontent noloaddisqus post-118552 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-aprilia tag-campo-di-carne tag-incidente tag-nettunense tag-sr207 penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.casilinanews.it/category/attualita/cronaca" rel="category tag">Cronaca</a></span></div><h1 class="entry-title penci-entry-title penci-title-">SR207 Nettunense, incidente tra Aprilia e Campo di Carne: lunghe code in entrambe le direzioni</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-byline">di <span class="author vcard"><a class="url fn n" href="https://www.casilinanews.it/author/redazione">Redazione</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-03T15:23:49+01:00">3 Gennaio 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.casilinanews.it/118552/attualita/cronaca/sr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html#respond"><i class="la la-comments"></i>0</a></span>								</div><!-- .entry-meta -->
								<span class="penci-social-buttons penci-social-share-footer"><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.casilinanews.it%2F118552%2Fattualita%2Fcronaca%2Fsr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=SR207%20Nettunense,%20incidente%20tra%20Aprilia%20e%20Campo%20di%20Carne:%20lunghe%20code%20in%20entrambe%20le%20direzioni%20-%20https://www.casilinanews.it/118552/attualita/cronaca/sr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="SR207 Nettunense, incidente tra Aprilia e Campo di Carne: lunghe code in entrambe le direzioni" data-link="https://www.casilinanews.it/118552/attualita/cronaca/sr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.casilinanews.it%2F118552%2Fattualita%2Fcronaca%2Fsr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html&#038;text=SR207%20Nettunense%2C%20incidente%20tra%20Aprilia%20e%20Campo%20di%20Carne%3A%20lunghe%20code%20in%20entrambe%20le%20direzioni"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=SR207%20Nettunense,%20incidente%20tra%20Aprilia%20e%20Campo%20di%20Carne:%20lunghe%20code%20in%20entrambe%20le%20direzioni&#038;BODY=https://www.casilinanews.it/118552/attualita/cronaca/sr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html"><i class="fa fa-envelope"></i></a></span>							</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="439" src="https://www.casilinanews.it/wp-content/uploads/2019/07/Incidente-archivio-960x439.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="SR207 Nettunense incidente tra Aprilia e Campo di Carne oggi 3 gennaio 2020" srcset="https://www.casilinanews.it/wp-content/uploads/2019/07/Incidente-archivio-960x439.jpg 960w, https://www.casilinanews.it/wp-content/uploads/2019/07/Incidente-archivio-300x137.jpg 300w, https://www.casilinanews.it/wp-content/uploads/2019/07/Incidente-archivio-768x351.jpg 768w, https://www.casilinanews.it/wp-content/uploads/2019/07/Incidente-archivio-1024x468.jpg 1024w, https://www.casilinanews.it/wp-content/uploads/2019/07/Incidente-archivio-875x400.jpg 875w, https://www.casilinanews.it/wp-content/uploads/2019/07/Incidente-archivio-585x268.jpg 585w, https://www.casilinanews.it/wp-content/uploads/2019/07/Incidente-archivio.jpg 1463w" sizes="(max-width: 960px) 100vw, 960px" /></div></div>	</div><div class="penci-entry-content entry-content">
	<div class="g g-20"><div class="g-single a-31"><!-- /42150330/Casilinanews/Casilinanews_belowtitle -->
<div class="gptslot" data-adunitid="0" style="margin: 20px;"></div>

</div></div><p class="done">Pochi minuti fa, sulla <strong>SR207 Nettunense</strong> c’è stato un<strong> incidente</strong> tra <strong>Aprilia</strong> e <strong>Campo di Carne</strong>, in entrambe le direzioni. Segnalate lunghe code e viabilità in tilt in questi istanti sulla suddetta strada.</p>
<h3>SR207 Nettunense, incidente tra Aprilia e Campo di Carne oggi pomeriggio</h3>
<h4><a href="https://www.casilinanews.it/118216/attualita/cronaca/ghiaccio-neve-a24-roma-teramo-sr207-nettunense-oggi-29-dicembre-2019.html">LEGGI ANCHE &#8211; Ghiaccio e neve sulle strade del Lazio: l’A24 Roma-Teramo e la SR207 Nettunense interessate</a></h4>
<p class="done">Al momento, sono segnalate<strong> lunghe code</strong> nel suddetto tratto. Si raccomanda le persone che in questi istanti stanno procedendo su questo tratto di percorrere la strada con prudenza. Ancora restano da chiarire le esatte <strong>dinamiche</strong> di quanto avvenuto, che sicuramente emergeranno fuori dopo i <strong>rilievi</strong> di rito eseguiti dalle forze dell’Ordine.</p>
<h3>Sinistro in fase di rimozione da parte del personale addetto</h3>
<p class="done">Proprio in questi istanti, infatti, l’incidente sta per essere rimosso dal personale addetto. Sul posto si sono recati i soccorsi in caso di eventuali feriti. Infatti, al momento non è ancora stata diffusa alcuna informazione in merito alla eventuale presenza dei feriti. La notizia è stata data da<strong> Astral Infomobilità</strong>, che ha spiegato dell’incidente tramite il proprio profilo social.</p><div class="g g-19"><div class="g-single a-46"><div class="gptslot" data-adunitid="4"></div></div></div>
<h3>Avviso agli automobilisti: guidate con prudenza</h3>
<p class="done">Sono segnalate lunghe code e disagi per incidente sulla <strong>SR207 Nettunense,</strong> tra <strong>Aprilia</strong> e <strong>Campo di Carne</strong>, in entrambe le direzioni. Traffico dunque congestionato in questi istanti. Il personale sta lavorando alacremente per rimuovere il sinistro. L’<strong>incidente</strong> è avvenuto<b> poco prima delle 15:00</b> di oggi per cause ancora da appurare.</p>
<p class="done">Ancora da chiarire la portata di quanto successo, poiché oltre la notizia del sinistro e del traffico creatosi, non sono tutt’ora disponibili informazioni legate all’eventuale presenza di feriti. <strong>Potrebbero seguire aggiornamenti</strong> a breve in caso di novità sull’episodio successo proprio poco fa.</p>
<p class="done"><strong>FOTO DI REPERTORIO</strong></p>
<!-- Either there are no banners, they are disabled or none qualified for this location! --></p><div class="penci-google-adsense penci_single_ad_after_content"><div class="a-single a-32"><!-- /42150330/Casilinanews/Casilinanews_belowarticle -->
<div class="gptslot" data-adunitid="2" style="text-align: center; margin: 20px;"></div>
</div></div></div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<span class="tags-links penci-tags-links"><a href="https://www.casilinanews.it/tag/aprilia" rel="tag">Aprilia</a><a href="https://www.casilinanews.it/tag/campo-di-carne" rel="tag">Campo di Carne</a><a href="https://www.casilinanews.it/tag/incidente" rel="tag">incidente</a><a href="https://www.casilinanews.it/tag/nettunense" rel="tag">Nettunense</a><a href="https://www.casilinanews.it/tag/sr207" rel="tag">SR207</a></span><span class="penci-social-buttons penci-social-share-footer"><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.casilinanews.it%2F118552%2Fattualita%2Fcronaca%2Fsr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=SR207%20Nettunense,%20incidente%20tra%20Aprilia%20e%20Campo%20di%20Carne:%20lunghe%20code%20in%20entrambe%20le%20direzioni%20-%20https://www.casilinanews.it/118552/attualita/cronaca/sr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="SR207 Nettunense, incidente tra Aprilia e Campo di Carne: lunghe code in entrambe le direzioni" data-link="https://www.casilinanews.it/118552/attualita/cronaca/sr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.casilinanews.it%2F118552%2Fattualita%2Fcronaca%2Fsr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html&#038;text=SR207%20Nettunense%2C%20incidente%20tra%20Aprilia%20e%20Campo%20di%20Carne%3A%20lunghe%20code%20in%20entrambe%20le%20direzioni"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=SR207%20Nettunense,%20incidente%20tra%20Aprilia%20e%20Campo%20di%20Carne:%20lunghe%20code%20in%20entrambe%20le%20direzioni&#038;BODY=https://www.casilinanews.it/118552/attualita/cronaca/sr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Articolo Precedente</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.casilinanews.it/118540/attualita/cronaca/piedimonte-san-germano-ladri-abitazioni-isolate.html">Piedimonte San Germano, quattro giovani si aggirano con un&#8217;auto nei pressi di abitazioni isolate: non hanno saputo giustificare la loro presenza lì</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>Articolo Successivo<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://www.casilinanews.it/118555/attualita/guida-tv-prima-serata-3-gennaio-2020-programmi-in-onda-stasera-2.html">Guida TV, prima serata del 3 gennaio 2020: i programmi in onda stasera</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img alt='' src='https://secure.gravatar.com/avatar/dfad25cc2861803382ca7e2adb6da15d?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://www.casilinanews.it/author/redazione" title="Articoli scritti da Redazione" rel="author">Redazione</a></h5>
		<div class="author-description">
		Per inviare segnalazioni, richieste di pubblicità (forniamo preventivi gratuiti), comunicati e ricevere informazioni varie o sui nostri servizi, contattaci scrivendo a info@casilinanews.it		</div>
		<div class="author-socials">
							<a target="_blank" rel="noopener" class="author-social" href="https://www.casilinanews.com"><i class="fa fa-globe"></i></a>
										<a target="_blank" rel="noopener" class="author-social" href="http://facebook.com/https://www.facebook.com/casilinanews/?fref=ts"><i class="fa fa-facebook"></i></a>
										<a target="_blank" rel="noopener" class="author-social" href="https://www.linkedin.com/https://www.linkedin.com/in/casilina-news-20aa9a112?trk=nav_responsive_tab_profile"><i class="fa fa-linkedin"></i></a>
										<a target="_blank" rel="noopener" class="author-social" href="http://twitter.com/https://twitter.com/CasilinaNews"><i class="fa fa-twitter"></i></a>
										<a target="_blank" rel="noopener" class="author-social" href="http://plus.google.com/https://plus.google.com/115795716913586696001?rel=author"><i class="fa fa-google-plus"></i></a>
										<a target="_blank" rel="noopener" class="author-social" href="http://instagram.com/https://www.instagram.com/casilina_news/?hl=it"><i class="fa fa-instagram"></i></a>
											</div>
	</div>
</div>
<!-- START - WIDGET NATIVE ADSENSE-->
<div class="gptslot" data-adunitid="10"></div>
<!-- FINISH - WIDGET NATIVE ADSENSE-->


<div id="penci-comments-button-118552" class="penci-comments-button">
					<a href="#" class="button comment-but-text" data-postid="118552">Commenti</a>
				</div><div class="penci-mul-comments-wrapper"><ul class="penci-tab-nav clearfix"><li class="active wordpress-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="wordpress" data-postID="118552" href="#wordpress-118552-comment">Commenti</a></li><li class="facebook-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="facebook" data-postID="118552" href="#facebook-118552-comment">Commenti Facebook</a></li></ul><div class="penci-tab-content"><div id="wordpress-118552-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-118552  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Scrivi un Commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/118552/attualita/cronaca/sr207-nettunense-incidente-tra-aprilia-e-campo-di-carne-oggi-3-gennaio-2020.html#respond" style="display:none;">Cancella Risposta</a></small></h3><form action="https://www.casilinanews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Il Tuo Commento" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nome*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Sito Web" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Salva il mio Nome, Email e Sito Web in questo browser per il prossimo commento.</span></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation"><strong>18 &#8722; quindici = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="ft03ind4f2" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1578074360" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><div class="penci-gdpr-message">* Inviando un commento esprimi il tuo consenso per il trattamento dati, come indicato nella Privacy Policy e Cookie Policy</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='118552' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div><div id="facebook-118552-comment" class="section_load multi-facebook-comment penci-tab-pane" ><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div></div>				</div>

						<div id="penci-infinite-handle" data-offset="0" data-postidCurrent="118552" data-postidLoaded="118552" class="penci-single-loadmore">
		<span class="penci-three-bounce">
			<span class="one"></span>
			<span class="two"></span>
			<span class="three"></span>
		</span>
	</div>
				</div>
			</div>
			
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="custom_html-2" class="widget_text widget-odd widget-first widget-1 widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_custom_html"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Previsioni Meteo</span></h4></div><div class="textwidget custom-html-widget"><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione300" data-cmi-title="Lazio" data-cmi-region="9" data-cmi-url="https://www.centrometeoitaliano.it/meteo/lazio/" data-cmi-title-color="FFFFFF" data-cmi-background-color="000"></div><script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js" async></script><!-- Fine codice CentroMeteoItaliano.it --></div></div><div id="text-2" class="widget-even widget-2 widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Redazione CasilinaNews</span></h4></div>			<div class="textwidget"><p><a href="https://www.casilinanews.it/pubblicita">Chi Siamo</a><br />
<a href="https://www.casilinanews.it/privacy-policy">Privacy Policy</a><br />
<a href="https://www.casilinanews.it/chisiamo">Contatti</a></p>
<div style="text-align:center"><a href='/sostieni-casilina-news/' class='pencisc-button button pencisc-button__20684273 pencisc-full pencisc-align-center pencisc-large' style='background-color:#EE2B2A;border-color:#EE2B2A;color:#FFFFFF;margin-bottom:0;'>Sostieni Casilina News</a></div><style>a.button.pencisc-button__20684273:hover{ background-color:#000 !important;border-color:#000 !important;color:#FFF !important;}</style>
</div>
		</div><div id="text-3" class="widget-odd widget-3 widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Pubblicità su CasilinaNews</span></h4></div>			<div class="textwidget"><p style="text-align: justify; margin-bottom: 0px;"><img class="aligncenter wp-image-98369 size-full" style="padding-bottom: 20px;" src="https://www.casilinanews.it/wp-content/uploads/2019/04/casilina-pubblicita.jpg" alt="" width="360" height="254" /></p>
<p>Promuovi la tua attività commerciale e i tuoi eventi su Casilina News. Garantiamo la massima visibilità nella zona delle province di Roma e di Frosinone. Se vuoi conoscere i nostri numeri, ma anche i nostri servizi e richiedere un preventivo gratuito, contattaci all&#8217;indirizzo e-mail <a href="mailto:info@casilinanews.it">info@casilinanews.it</a> specificando &#8220;Pubblicità&#8221; nell&#8217;oggetto.</p>
</div>
		</div><div id="media_image-2" class="widget-even widget-4 widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_media_image"><a href="https://www.facebook.com/teatrovittorioveneto/"><img width="400" height="576" src="https://www.casilinanews.it/wp-content/uploads/2019/11/banner-teatro.jpg" class="image wp-image-113454  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.casilinanews.it/wp-content/uploads/2019/11/banner-teatro.jpg 400w, https://www.casilinanews.it/wp-content/uploads/2019/11/banner-teatro-208x300.jpg 208w, https://www.casilinanews.it/wp-content/uploads/2019/11/banner-teatro-278x400.jpg 278w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="ajdg_bnnrwidgets-15" class="widget-odd widget-last widget-5 adx-widget widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left ajdg_bnnrwidgets"><div class="a-single a-40"><!-- sidebar left -->
<div class="gptslot" data-adunitid="5"></div></div></div>	</div>
</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="ajdg_bnnrwidgets-13" class="widget-odd widget-first widget-1 adx-widget widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left ajdg_bnnrwidgets"><div class="a-single a-30"><!-- /42150330/Casilinanews/Casilinanews_topsidebar -->
<div class="gptslot" data-adunitid="1"></div></div></div>	<div id="penci_pinterest_widget__58712489" class="penci-block-vc penci_facebook_widget widget-even widget-2 widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><a href="https://www.facebook.com/casilinanews/" title="Seguici su Facebook">Seguici su Facebook</a ></h3>		</div>
		<div class="penci-block_content">
						<div class="fb-page" data-href="https://www.facebook.com/casilinanews/" data-height="290" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/casilinanews/"><a href="https://www.facebook.com/casilinanews/">Casilina News</a></blockquote></div></div>
		</div>
	</div>
<div id="youtube-channel-2" class="widget-odd widget-3 widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_youtube-channel"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Video CasilinaNews</span></h4></div><div class="youtube_channel video-sidebar-gallery ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:135px"><a href="//www.youtube.com/watch?v=bljs57QCbzc&amp;enhanceprivacy=1" title="Valmontone, perquisizione per sospetto di droga: sono stati scoperti 160 reperti archeologici" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/bljs57QCbzc/hqdefault.jpg);" title="Valmontone, perquisizione per sospetto di droga: sono stati scoperti 160 reperti archeologici" id="ytc_bljs57QCbzc"></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_2 ytc_video_mid ar16_9" style="width:135px"><a href="//www.youtube.com/watch?v=isv9FJLCje8&amp;enhanceprivacy=1" title="San Basilio, verifiche e controlli su alcuni immobili: blitz della Polizia Locale a San Basilio" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/isv9FJLCje8/hqdefault.jpg);" title="San Basilio, verifiche e controlli su alcuni immobili: blitz della Polizia Locale a San Basilio" id="ytc_isv9FJLCje8"></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_3 ytc_video_mid ar16_9" style="width:135px"><a href="//www.youtube.com/watch?v=5hRtxAq-nMc&amp;enhanceprivacy=1" title="Lazio, come sarà l'inverno 2019/2020 in provincia di Roma e Frosinone? Le previsioni di Giuliacci" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/5hRtxAq-nMc/hqdefault.jpg);" title="Lazio, come sarà l'inverno 2019/2020 in provincia di Roma e Frosinone? Le previsioni di Giuliacci" id="ytc_5hRtxAq-nMc"></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_4 ytc_video_mid ar16_9" style="width:135px"><a href="//www.youtube.com/watch?v=cxJNxMch_Lc&amp;enhanceprivacy=1" title="Zoomarine, nato un delfino di 20 kg. Il video del parto" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/cxJNxMch_Lc/hqdefault.jpg);" title="Zoomarine, nato un delfino di 20 kg. Il video del parto" id="ytc_cxJNxMch_Lc"></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_5 ytc_video_mid ar16_9" style="width:135px"><a href="//www.youtube.com/watch?v=YoV0PFL1oL0&amp;enhanceprivacy=1" title="Ciampino, il Capo della Polizia riceve i feretri di Pierluigi Rotta e Matteo Demenego" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/YoV0PFL1oL0/hqdefault.jpg);" title="Ciampino, il Capo della Polizia riceve i feretri di Pierluigi Rotta e Matteo Demenego" id="ytc_YoV0PFL1oL0"></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_6 ytc_video_last ar16_9" style="width:135px"><a href="//www.youtube.com/watch?v=ExLFH9sGEVk&amp;enhanceprivacy=1" title="Roma Casilina e San Cesareo: tre rapine e tentato omicidio" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/ExLFH9sGEVk/hqdefault.jpg);" title="Roma Casilina e San Cesareo: tre rapine e tentato omicidio" id="ytc_ExLFH9sGEVk"></span></a></div><!-- .ytc_video_container --><div class="clearfix"></div><div class="ytc_link"><p><a href="https://www.youtube.com/channel/UCH1_hpLpgl35W0x8_6ygqMg" target="_blank" title="Iscriviti al Canale Youtube in new window/tab">Iscriviti al Canale Youtube</a></p></div></div><!-- .youtube_channel --><div class="clearfix"></div></div>	<div id="penci_block_6__44327777" class="penci-block-vc penci-block_6 penci__general-meta widget-even widget-4 widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__44327777" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Potrebbero Interessarti</span></h3>								</div>
		<div id="penci_block_6__44327777block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-disable-lazy penci_mobj__img penci-image_has_icon"  style="background-image: url(https://www.casilinanews.it/wp-content/uploads/2018/01/Termometro-influenza.jpeg);" data-delay="" href="https://www.casilinanews.it/118551/attualita/lazio-campagna-vaccinazione-antinfluenzale-over-65-vaccino-influenza-2020.html" title="Lazio, prosegue la campagna di vaccinazione antinfluenzale: invito soprattutto a over 65"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/118551/attualita/lazio-campagna-vaccinazione-antinfluenzale-over-65-vaccino-influenza-2020.html" title=" Lazio, prosegue la campagna di vaccinazione antinfluenzale: invito soprattutto a over 65 ">Lazio, prosegue la campagna di vaccinazione antinfluenzale: invito soprattutto a over 65</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.casilinanews.it/author/redazione">Redazione</a></span><time class="entry-date published" datetime="2020-01-03T18:30:54+01:00">3 Gennaio 2020</time><time class="updated" datetime="2020-01-03T16:02:48+01:00">3 Gennaio 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-01-03T18:30:54+01:00">3 Gennaio 2020</time><time class="updated" datetime="2020-01-03T16:02:48+01:00">3 Gennaio 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-disable-lazy penci_mobj__img penci-image_has_icon"  style="background-image: url(https://www.casilinanews.it/wp-content/uploads/2017/06/Cinghiali-in-strada-600x377.jpg);" data-delay="" href="https://www.casilinanews.it/118560/attualita/lazio-trinchinosi-cinghiali-abbattuti.html" title="Lazio, riscontrati casi di Trinchinosi su cinghiali abbattuti: come prevenire il rischio di infezione"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/118560/attualita/lazio-trinchinosi-cinghiali-abbattuti.html" title=" Lazio, riscontrati casi di Trinchinosi su cinghiali abbattuti: come prevenire il rischio di infezione ">Lazio, riscontrati casi di Trinchinosi su cinghiali abbattuti: come prevenire il rischio di infezione</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.casilinanews.it/author/redazione">Redazione</a></span><time class="entry-date published" datetime="2020-01-03T18:00:14+01:00">3 Gennaio 2020</time><time class="updated" datetime="2020-01-03T15:59:06+01:00">3 Gennaio 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-01-03T18:00:14+01:00">3 Gennaio 2020</time><time class="updated" datetime="2020-01-03T15:59:06+01:00">3 Gennaio 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-disable-lazy penci_mobj__img penci-image_has_icon"  style="background-image: url(https://www.casilinanews.it/wp-content/uploads/2019/12/IMG-20191213-WA0024-280x186.jpg);" data-delay="" href="https://www.casilinanews.it/118550/attualita/roma-galleria-giovanni-xxiii-chiusa-da-20-gennaio-2020-lavori.html" title="Roma, dal 20 gennaio chiusa per lavori la &#8220;canna nord&#8221; della Galleria Giovanni XXIII: divieto di ingresso alle auto in direzione Pineta Sacchetti"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/118550/attualita/roma-galleria-giovanni-xxiii-chiusa-da-20-gennaio-2020-lavori.html" title=" Roma, dal 20 gennaio chiusa per lavori la &#8220;canna nord&#8221; della Galleria Giovanni XXIII: divieto di ingresso alle auto in direzione Pineta Sacchetti ">Roma, dal 20 gennaio chiusa per lavori la &#8220;canna nord&#8221; della Galleria Giovanni XXIII: divieto...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.casilinanews.it/author/redazione">Redazione</a></span><time class="entry-date published" datetime="2020-01-03T17:30:27+01:00">3 Gennaio 2020</time><time class="updated" datetime="2020-01-03T16:14:56+01:00">3 Gennaio 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-01-03T17:30:27+01:00">3 Gennaio 2020</time><time class="updated" datetime="2020-01-03T16:14:56+01:00">3 Gennaio 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-disable-lazy penci_mobj__img penci-image_has_icon"  style="background-image: url(https://www.casilinanews.it/wp-content/uploads/2019/12/PROVINCIALE-Controlli-dei-Carabinieri-4-280x186.jpg);" data-delay="" href="https://www.casilinanews.it/118539/attualita/cronaca/villa-santa-lucia-truffe-famiglia-prenotazioni-alberghi.html" title="Villa Santa Lucia, autori di innumerevoli truffe, una famiglia finisce nei guai per varie prenotazioni in alberghi e soggiorni non pagati"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/118539/attualita/cronaca/villa-santa-lucia-truffe-famiglia-prenotazioni-alberghi.html" title=" Villa Santa Lucia, autori di innumerevoli truffe, una famiglia finisce nei guai per varie prenotazioni in alberghi e soggiorni non pagati ">Villa Santa Lucia, autori di innumerevoli truffe, una famiglia finisce nei guai per varie prenotazioni...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.casilinanews.it/author/redazione">Redazione</a></span><time class="entry-date published" datetime="2020-01-03T17:00:21+01:00">3 Gennaio 2020</time><time class="updated" datetime="2020-01-03T16:14:50+01:00">3 Gennaio 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-01-03T17:00:21+01:00">3 Gennaio 2020</time><time class="updated" datetime="2020-01-03T16:14:50+01:00">3 Gennaio 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-disable-lazy penci_mobj__img penci-image_has_icon"  style="background-image: url(https://www.casilinanews.it/wp-content/uploads/2020/01/controllo-polizia-locale-2-1-280x186.jpg);" data-delay="" href="https://www.casilinanews.it/118566/attualita/cronaca/colleferro-chiusura-sospensione-due-esercizi-commerciali-irregolarita-igienico-sanitaria.html" title="Colleferro, chiusura o sospensione di due esercizi commerciali per irregolarità igienico/sanitaria (FOTO)"><span class="icon-post-format small-size-icon"><i class="fa fa-picture-o"></i></span></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.casilinanews.it/118566/attualita/cronaca/colleferro-chiusura-sospensione-due-esercizi-commerciali-irregolarita-igienico-sanitaria.html" title=" Colleferro, chiusura o sospensione di due esercizi commerciali per irregolarità igienico/sanitaria (FOTO) ">Colleferro, chiusura o sospensione di due esercizi commerciali per irregolarità igienico/sanitaria (FOTO)</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.casilinanews.it/author/redazione">Redazione</a></span><time class="entry-date published" datetime="2020-01-03T16:19:31+01:00">3 Gennaio 2020</time><time class="updated" datetime="2020-01-03T17:04:27+01:00">3 Gennaio 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-01-03T16:19:31+01:00">3 Gennaio 2020</time><time class="updated" datetime="2020-01-03T17:04:27+01:00">3 Gennaio 2020</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>		</div>
			</div>
<style>@media screen and (min-width: 768px ){}#penci_block_6__44327777 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__44327777 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__44327777 = new penciBlock();penci_block_6__44327777.blockID="penci_block_6__44327777";penci_block_6__44327777.atts_json = '{"build_query":"post_type:post|size:5","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"15","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__44327777","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__44327777.content="";penciBlocksArray.push(penci_block_6__44327777);</script><div id="ajdg_bnnrwidgets-10" class="widget-odd widget-5 adx-widget widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left ajdg_bnnrwidgets"><div class="a-single a-29"><!-- /42150330/Casilinanews/Casilinanews_sidebar -->
<div class="gptslot" data-adunitid="3"></div></div></div><div id="penci_custom_html-2" class="widget_text widget-even widget-last widget-6 widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm? o=29&p=12&l=ur1&category=amu&banner=15ED16Q0B114KKJ1FE02&f=ifr&linkID=333 886be5569fd0dcd66b264bd394e5c&t=tecnologicamenteaffamati- 21&tracking_id=tecnologicamenteaffamati-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Casilina News"/>
		<meta itemprop="description" content="Le notizie della provincia di Roma e Frosinone"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="Casilina News"/>
								<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="https://www.casilinanews.it/" rel="home"><img  src="https://www.casilinanews.it/wp-content/uploads/2018/12/logo-casilina-news-negative.svg" alt="logo "/></a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span></span></div>

								<span class="penci-footer-text-content">Casilina News è Testata Giornalistica Reg. n. 9/2016 dal 13/05/2016 regolarmente iscritta al Registro della Stampa Tribunale di Velletri.

È esplicitamente vietata ogni copia e/o riproduzione anche parziale dei contenuti del sito, senza un’esplicita autorizzazione della redazione. Tutti i diritti sono riservati. Per ulteriori informazioni si rimanda ai Termini e condizioni d’utilizzo e alla Privacy Policy.</span><div class="footer-email-wrap">Contattaci: <a href="mailto:info@casilinanews.it">info@casilinanews.it</a></div>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>SEGUICI</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/casilinanews/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/CasilinaNews" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/casilina_news/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCH1_hpLpgl35W0x8_6ygqMg" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="info@casilinanews.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a>							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				Copyright © 2015 - 2019 Casilina News -  Designed and Developed by <a href="https://www.youplus.it" target="_blank" rel="nofollow">Youplus</a>			</div><!-- .site-info -->
			<div class="sub-footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1133"><a href="https://www.casilinanews.it/contatti">Contatti</a></li>
<li id="menu-item-1137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1137"><a href="https://www.casilinanews.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-1138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1138"><a href="https://www.casilinanews.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-1139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1139"><a href="https://www.casilinanews.it/segnalazioni-degli-utenti">Segnalazioni degli utenti</a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1140"><a href="https://www.casilinanews.it/collabora-con-noi-2">Collabora con noi</a></li>
<li id="menu-item-61599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61599"><a href="https://www.iubenda.com/privacy-policy/18792204">Privacy Policy</a></li>
</ul></div>		</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.casilinanews.it/"><img src="https://www.casilinanews.it/wp-content/uploads/2018/12/logo-casilina-news.svg" alt="Casilina News"/></a>
						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/casilinanews/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/CasilinaNews" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/casilina_news/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCH1_hpLpgl35W0x8_6ygqMg" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="info@casilinanews.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-60930"><a href="https://www.casilinanews.it">Home page</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-60903"><a href="https://www.casilinanews.it/category/attualita">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60904"><a href="https://www.casilinanews.it/category/attualita/cronaca">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60905"><a href="https://www.casilinanews.it/category/attualita/politica">Politica</a></li>
</ul>
</li>
<li class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60922"><a href="#">Comuni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114772"><a href="#">Provincia di Frosinone</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114780"><a href="/tag/alatri">Alatri</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114793"><a href="/tag/anagni">Anagni</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114790"><a href="/tag/arce">Arce</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114794"><a href="/tag/cassino">Cassino</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114783"><a href="/tag/ceccano">Ceccano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114786"><a href="/tag/ceprano">Ceprano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114779"><a href="/tag/ferentino">Ferentino</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114784"><a href="/tag/fiuggi">Fiuggi</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114788"><a href="/tag/isola-del-liri">Isola del Liri</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114789"><a href="/tag/piedimonte-san-germano">Piedimonte S. Germano</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114791"><a href="/tag/piglio">Piglio</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114785"><a href="/tag/pontecorvo">Pontecorvo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114792"><a href="/tag/roccasecca">Roccasecca</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114781"><a href="/tag/sora">Sora</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114782"><a href="/tag/veroli">Veroli</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62622"><a href="https://www.casilinanews.it/tag/roma">Roma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60919"><a href="https://www.casilinanews.it/category/casilina">Casilina</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62624"><a href="https://www.casilinanews.it/tag/colleferro">Colleferro</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60931"><a href="https://www.casilinanews.it/category/ciociaria">Ciociaria</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62626"><a href="https://www.casilinanews.it/tag/cassino">Cassino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62623"><a href="https://www.casilinanews.it/tag/frosinone">Frosinone</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62625"><a href="https://www.casilinanews.it/tag/anagni">Anagni</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114797"><a href="#">Provincia di Latina</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114799"><a href="/tag/cori">Cori</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114798"><a href="/tag/latina">Latina</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60908"><a href="https://www.casilinanews.it/category/meteo">Meteo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60921"><a href="#">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60911"><a href="https://www.casilinanews.it/category/sport/basket">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60910"><a href="https://www.casilinanews.it/category/sport/calcio">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60912"><a href="https://www.casilinanews.it/category/sport/calcio-a-cinque">Calcio a cinque</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85168"><a href="https://www.casilinanews.it/category/sport/calciomercato">Calciomercato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85170"><a href="https://www.casilinanews.it/category/sport/ciclismo-sport">Ciclismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85171"><a href="https://www.casilinanews.it/category/sport/ginnastica-artistica">Ginnastica Artistica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85172"><a href="https://www.casilinanews.it/category/sport/judo">Judo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85173"><a href="https://www.casilinanews.it/category/sport/motori">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85174"><a href="https://www.casilinanews.it/category/sport/nuoto">Nuoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85175"><a href="https://www.casilinanews.it/category/sport/pallanuoto">Pallanuoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85176"><a href="https://www.casilinanews.it/category/sport/pallavolo">Pallavolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85177"><a href="https://www.casilinanews.it/category/sport/pattinaggio">Pattinaggio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85178"><a href="https://www.casilinanews.it/category/sport/rugby">Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85179"><a href="https://www.casilinanews.it/category/sport/scherma">Scherma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85180"><a href="https://www.casilinanews.it/category/sport/tennis">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85166"><a href="#">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85152"><a href="https://www.casilinanews.it/category/cultura/cinema">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85153"><a href="https://www.casilinanews.it/category/cultura/curiosita">Curiosità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85154"><a href="https://www.casilinanews.it/category/cultura/eventi-cultura">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85155"><a href="https://www.casilinanews.it/category/cultura/fumetti">Fumetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85156"><a href="https://www.casilinanews.it/category/cultura/libri">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85157"><a href="https://www.casilinanews.it/category/cultura/mostre">Mostre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85158"><a href="https://www.casilinanews.it/category/cultura/musica">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85159"><a href="https://www.casilinanews.it/category/cultura/posti-da-visitare">Posti da visitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85161"><a href="https://www.casilinanews.it/category/cultura/sagre">Sagre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85162"><a href="https://www.casilinanews.it/category/cultura/scienza">Scienza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85163"><a href="https://www.casilinanews.it/category/cultura/serie-tv">Serie Tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85164"><a href="https://www.casilinanews.it/category/cultura/teatro">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85165"><a href="https://www.casilinanews.it/category/cultura/televisione">Televisione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85181"><a href="#">Annunci</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85182"><a href="https://www.casilinanews.it/category/annunci/bandi-e-concorsi">Bandi e concorsi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85183"><a href="https://www.casilinanews.it/category/annunci/lavoro">Lavoro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61596"><a href="http://www.casilinanews.it/astral">Info mobilità</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>

<!-- YouTube Channel 3 -->
<script type="text/javascript">
function ytc_init_MPAU() {
jQuery('.ytc-lightbox').magnificPopupAU({
disableOn:320,
type:'iframe',
mainClass:'ytc-mfp-lightbox',
removalDelay:160,
preloader:false,
fixedContentPos:false
});
}
jQuery(window).on('load',function(){
ytc_init_MPAU();
});
jQuery(document).ajaxComplete(function(){
ytc_init_MPAU();
});
</script>
				<div id="fb-root"></div>
				<script>
					window.fbAsyncInit = function() {
						FB.init({
							appId            : '632461557209752',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'https://www.casilinanews.it/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=632461557209752&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '632461557209752',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));
				</script>
							<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('La condivisione whatsapp è disabilitata su PC.');
						}
					});
				});
			</script>
			<script type='text/javascript' src='https://www.casilinanews.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.casilinanews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.casilinanews.it\/wp-admin\/admin-ajax.php","nonce":"bb2b1538f3","errorMsg":"Something wrong happened. Please try again.","login":"Indirizzo Email","password":"Password","errorPass":"<p class=\"message message-error\">La password non corrisponde alla password di conferma<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Vedi Altro","linkTextAll":"Menu","linkText":"Altro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-content/themes/pennews/js/script.min.js?ver=6.5.7'></script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.casilinanews.it/wp-content/themes/pennews/js/facebook.js?ver=4.1'></script>
		<script type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-17').gslider({groupid:17,speed:3000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-73694830-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-73694830-1');
</script></body>
</html>
